<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta http-equiv="Content-Language" content="nl-be"/>
		<meta name="description" content="Starnieuws" />
		<meta name="keywords" content="star, nieuws, breaking news, videoproducties, paramaribo, centrum, opinie, samenleving, ervaren" />
		<meta name="robots" content="all, follow"/>	
	
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="stylesheet" href="http://www.starnieuws.com/css/style.css" type="text/css" media="screen" />
		<link rel="alternate" title="Starnieuws" type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" />


		<script type="text/javascript">
			var base_url = 'http://www.starnieuws.com/' ;
			var site_url = 'http://www.starnieuws.com/index.php' ;
		</script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/flashembed.min.js"></script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/header20150513.js"></script>

									<script type="text/javascript" src="http://www.starnieuws.com/js/nieuwsitem.js"></script>
						
		<title>Starnieuws - Wijzigen  of aanpassen van het geslacht?</title>
	</head>
	
	<body>
		<div id="container">
  			<div id="header">
    				<div id="header1" style="text-align: center" >
   					<div id="header_date" >
						Friday 23 December 2016, 03:44      					</div>

					
        				<div id="header_menu">
        					<ul class="navigation">
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome">Home</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/colofon">Colofon</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact</a></li>
        				  	</ul>
      					</div>            

					<a type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" title="RSS" style="float: right ; margin-top: 6px ; margin-left: 3px" >
						<img src="http://www.starnieuws.com//images/rss.png" alt="rss" style="border-width: 0px" />
					</a>

					<a href="http://www.facebook.com/pages/Starnieuws-Suriname/147016422001996?v=wall" target=_blank title="Bezoek ons op Facebook" style="float: right ; margin-top: 6px" >
						<img src="http://www.starnieuws.com//images/facebook.png" alt="facebook" style="border-width: 0px" />
					</a>
      				</div>

        			<div id="header2" style="background-image:url(http://www.starnieuws.com//images/top2b.jpg)">

          				<div id="logobox"></div>

					<div id="search">
						<form method="post" action="http://www.starnieuws.com/index.php/welcome/index/zoeken" >
						      	<input name="input_zoekterm" type="text" style="width: 200px" />
                			  		<input type="image" src="http://www.starnieuws.com//images/zoeken.gif" alt="Zoeken" style="margin-right: 175px" />
						</form>
        				</div>

            				<div id="topmenu">
            					<ul id="nav-container" class="nav-container" style="width: 700px" >
	    				  			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
	    				    					    				    					<ul style="width : 150px">
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/39">Diederik Samwel</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/26">Nita Ramcharan</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/40">Rappa</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/29">Sandew Hira</a></li>
	    				    							    				    					</ul>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
	    				    					    				    			</li>
	    				    		            				  	</ul>
            				</div>
      				</div>

        			<div id="newsflash" style="line-height: 5px" >
																        			</div>
  			</div>

	    		<div id="content2">
    				<div id="pagecontent">
        				<div id="pctop"></div>
            				<div id="content_header">
            					<div id="content_header_section">
							Wijzigen  of aanpassen van het geslacht?						</div>
						
						
                				<div style="clear:both"></div>
            				</div>
            			<div id="content_text">
	    					<i>23 Dec, 02:28</i>
<div style="font-size: 13px" >
			<div style="float: right ; margin: 5px ; width: 250px" >
				
				<input type="hidden" id="hidden_foto_1" value="285e6f7b2211976f79444214d9eeb6c9.jpg___ingezonden.jpe" />
				<input type="hidden" id="hidden_foto_1_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_2" value="" />
				<input type="hidden" id="hidden_foto_2_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_3" value="" />
				<input type="hidden" id="hidden_foto_3_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_4" value="" />
				<input type="hidden" id="hidden_foto_4_bijschrift" value="" />

				<div id="div_fotos" style="background-color: white ; text-align: center ; height: 252px" >
					<img id="image_loading" src="http://www.starnieuws.com//images/loading.gif" alt="loading" style="display: none; width: 150px ; margin-left: 50px" />
					<img id="image_foto" src="http://www.starnieuws.com/index.php/beyond_files/get_image/285e6f7b2211976f79444214d9eeb6c9.jpg___ingezonden.jpe/250" alt="foto" style="z-index: 2" />

					<table style="width: 100%">
						<tr>
							<td style="vertical-align: top" >
								<img id="image_previous" src="http://www.starnieuws.com//images/previous.png" alt="previous" style="display: none" />
							</td>
							<td style="width: 100% ; text-align: left" >
								<i id="i_bijschrift" style="font-size: 11px" ></i>
							</td>
							<td style="vertical-align: top" >
								<img id="image_next" src="http://www.starnieuws.com//images/next.png" alt="next" style="display: none" />
							</td>
						</tr>
					</table>
					<br />
					<div id="shade" style="position: absolute ;
							       width: 0% ;
							       height: 0% ;
							       left: 0px ;
							       top: 0px ;
							       z-index: 1;
							       background: rgba(0, 0, 0, 0.5);
							       text-align: center" >
						<img id="image_zoom" src="#" alt="" style="margin-top: 20px ; border-radius: 5px" />
						<br />
						<div id="div_bijschrift_zoom" style="background-color: white ; margin: auto ; border-radius: 5px" >
						</div>
					</div >
				</div>
			
					</div>
	
			De afgelopen dagen heb ik de discussies met betrekking tot Yvanna Hilton haar verzoek tot geslachtswijziging, via de media gevolgd. Zo heeft eenieder zijn of haar mening laten horen over het ontstaan van homoseksualiteit/transgender. Als het nou een aangeboren afwijking is of een demonische in bezit name, aan die discussie waag ik niet deel te nemen, aangezien ik mij dan op glad ijs zou begeven. Feit is dat homoseksualiteit/transgender bestaat! De vraag is hoe gaan wij als samenleving er mee om? Op welke manier geven wij het een plaats binnen onze samenleving zonder het schenden van mensenrechten?<br />
<br />
Op de geboorteakte van elk mens staat welk geslacht de moeder ter wereld heeft gebracht, kan zijn mannelijk of vrouwelijk. Als het een jongen is, staat op de geboorte akte 'een kind van het mannelijk geslacht'. Zouden we nu op de geboorte akte het woord mannelijk veranderen in vrouwelijk, dan plegen we naar mijn inzien geschiedvervalsing. De desbetreffende moeder heeft niet ter wereld gebracht een vrouw, maar een man. En dat is gewoon een feit! Als mensen moeten wij ook eerlijk zijn en erkennen dat een man NOOIT een vrouw kan worden. Een man kan zich vrouw VOELEN, dat is zijn recht en daar is  hij volkomen vrij in, maar een vrouw zal hij nooit worden. Simpelweg vanwege het feit dat een man de eigenschappen van een vrouw (zoals een baarmoeder en eicellen) niet heeft en ook niet zal kunnen krijgen. Het is natuur gegeven!<br />
<br />
Begrijpelijk is wel dat het voor een transgender die zich elke keer bij het aanbieden van zijn identiteitsbewijs of paspoort, waarop staat mannelijk moet verantwoorden, omdat hij het uiterlijk heeft van een vrouw, minder prettig en confronterend is. <br />
Aangezien wetten veranderen dan wel aangepast worden mede op basis van ontwikkelingen binnen de samenleving, lijkt het mij het meest voor de hand liggend dat onze wetgeving op dit gebied wordt aangepast. De aanpassing dient naar mijn inzien wel op zodanig wijze te geschieden dat wij geen geschiedvervalsing plegen en dat de transgenders verder door het leven kunnen zonder steeds tekst en uitleg te hoeven geven over hun uiterlijk en gevoel. Voor de transgender mannen kan als geslacht opgenomen worden: ‘Mannelijk Transgender’, afgekort MT en voor de transgender vrouwen ‘Vrouwelijke Transgender’, afgekort VT. <br />
<br />
Met deze aanpassing denk ik, althans hoop ik, dat alle delen van de totale samenleving bevrediging zullen hebben. Of niet?<br />
<br />
<br />
Mr. A.M. Linger   	</div>


	<div id="overig_nieuws">
		<div style="clear:both"></div>
	</div>
	<div style="margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px" >
    		<div class="adbox_top">Advertenties</div>

        	<div id="adbox_content">
			<input type="hidden" name="hidden_groepen" value="x23" />
							<input type="hidden" id="hidden_ad_x23" value="Digicel -@- https://www.digicelgroup.com/sr/du/mobile/hulp/plannen-en-promotie/digicel-visitor-sim.html-@--@-b80cbe8b97b0c80bce2906cb593e13f3.jpg" >
				<img id="ad_x23" style="max-width: 600px" />
			        	</div>
    	</div>

<div id="overig_nieuws">
	<div style="clear:both"></div>
</div>
<br />
<div id="headlines">
        <div class="headlines_content">
									<b style="color: #244e06" >Friday    23 December </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38991">Criminelen die vrouwen in woning beroofden, aangehouden</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38990">Regering vraagt toestemming voor lening Telesur</a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Thursday  22 December </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38984">Ook Volksgezondheid maakt sociale instellingen blij</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38975">Tien scholen krijgen elk SRD 5.000 voor renovatie toiletten</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38981">Slachtoffer licht gewond bij beroving </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38958">Mogen wij nog hopen?</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38983">ABS: 12 maand inflatie is 55,5% </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38977">Minister Dodson: Vermors het niet</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38980">Politie Kwatta schiet verdachte in zijn been </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38979">59-jarige arbeider verdronken te Phedra</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38978">Pater Kross: Maak tijd voor liefde!</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38976">Curaçaose regering neemt Insel Air bij de hand</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38974">VHP viert kerst met Mytylschool </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38973">SZF-directeur: ‘Gefaseerde invoering AZV eindelijk een feit’</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38971">Edam biedt 's Lands Hospitaal verontschuldiging aan </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38968">Zeven sociale instellingen verwend door minister NH</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38967">Breeveld: Suriname persoonlijk wingewest geworden</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38970">Mulo wordt geherstructureerd; werkgroep ingesteld </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38972">President let' a faya te Powakka; nu dag en nacht stroom </a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Wednesday 21 December </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38962">Medische Zending krijgt koelkasten op zonne-energie</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38961">Suriname en regio vrij van mazelen, rode hond en rubella</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38969">Kerstbrood van 7 meter aangesneden</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38964">Bolivia: Piloot en luchtvaartmaatschappij verantwoordelijk</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38966">Man ernstig verwond te Drietabbetje naar SEH vervoerd</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38965">Contractors SMS plannen actie</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38957">Tsang: ‘Veiligheid waarborgen in crisisperiode’</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38963">Mexico: Vuurwerkmarkt ontploft, tientallen doden</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38960">Informatiesysteem voor gezondheidsdata op komst</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38950">HI houdt productieve informatiesessies in districten</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/38956">Politie pakt jeugdige rovers kort na brute beroving</a></li> 
									</ul>
				<br />
					      </div>
</div>

            			</div>
        		</div>

			<div id="sidebar">
				 <div>
	<img src="http://www.starnieuws.com//images/sidebartop.gif" alt="" />
</div>

	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 3px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x22" />
					<input type="hidden" id="hidden_ad_x22" value="Finabank  -@- https://www.finabanknv.com/visa/-@--@-d6afa50b3b0ccb1ec521f62bba2b8caf.jpg" >
			<img id="ad_x22" style="max-width: 250px" />
			
        	</div>
    	</div>

	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 3px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x44" />
					<input type="hidden" id="hidden_ad_x44" value="Mango-@--@--@-8382c77f7a11d6f74378e1453dd4b008.jpg" >
			<img id="ad_x44" style="max-width: 250px" />
			
        	</div>
    	</div>


	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 5px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x13,x18,x14,x16,x20" />
					<input type="hidden" id="hidden_ad_x13" value="Suribet-@-http://www.cme.sr/-@--@-129b6c3bc88eaffb303a453bbddac978.jpg-@-Soma-@-http://www.nvsoma.com/-@--@-14faf64ff90fef5c7c29939252ab56d3.jpg" />
			<img id="ad_x13" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x18" value="Kirpalani -@-http://www.kirpalani.com/nl/kirpalanikom-@--@-da20b2f923466c5bf34c01f8b07ffaa3.jpg-@-Optiek Ninon-@--@--@-cc390784b11bf7cc1dd560ffe54fd4a5.jpg-@-Argos-@--@--@-c6e82b933fb84ef899e23f70468622ec.jpg-@-Beyond IT Solutions Phone: +597 452758-@-http://www.silver-trail.com-@--@-fee3a3d5850193df1926a43ab6352753.jpg-@-Fly All ways-@-http://flyallways.com/-@--@-f8a9a0802877747e02c372cf8ed316ec.jpg" />
			<img id="ad_x18" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x14" value="Jack Tours-@-http://www.jacktours.com/-@--@-1dda7e75465d987a57961e3e240e3a0c.jpg-@-Biharie's resort -@-http://www.bihariesresort.com-@--@-45773dcf3d698ceb7d3deb17fd08c839.jpg-@-Grassalco cement-@-http://www.grassalco.com/-@--@-a359168e30069d2760a3cc5d4203f8e8.jpg-@-Florida's office supplies-@-http://www.floridasofficesupplies.com/-@--@-9a93cc3b4f4ca9569c83724df4592b65.jpg" />
			<img id="ad_x14" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x16" value="Tuk Tuk -@-http://www.surinametuktuktours.com/-@--@-fffb96593554ddb5191cc11f52a03060.jpg" />
			<img id="ad_x16" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x20" value="Presun BV-@-http://www.presun.nl/-@--@-df267798d80be3ba6966d3abdf5679fd.jpg" />
			<img id="ad_x20" style="max-width: 250px" />
			
        	</div>
    	</div>

</div> 

<div id="content_bottom2"></div>

			</div>

			<div id="footer">
			    	<div id="footertop">
			        	<div id="footermenu">
				      					                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
									            	</div>
			        </div>
			
			        <div id="footercontent">
			                <a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact Informatie</a>
			              	<a href="http://www.networkstarsuriname.com/index.php/welcome/index/over_ons" target="new" >Over NSS</a><br />
			
			              	<br />
			
					<a href="http://stats.starnieuws.com" target=_blank style="float: right" title="Statistieken" >
						<img src="http://www.starnieuws.com//images/stats.png" alt="stats.png" style="border-width: 0px" />
					</a>
			
			          	© 2016 NSS. Alle rechten voorbehouden.
			        </div>
			
			        <div id="footerbottom"></div>
			</div>
	</body>
</html>
