<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta http-equiv="Content-Language" content="nl-be"/>
		<meta name="description" content="Starnieuws" />
		<meta name="keywords" content="star, nieuws, breaking news, videoproducties, paramaribo, centrum, opinie, samenleving, ervaren" />
		<meta name="robots" content="all, follow"/>	
	
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="stylesheet" href="http://www.starnieuws.com/css/style.css" type="text/css" media="screen" />
		<link rel="alternate" title="Starnieuws" type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" />


		<script type="text/javascript">
			var base_url = 'http://www.starnieuws.com/' ;
			var site_url = 'http://www.starnieuws.com/index.php' ;
		</script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/flashembed.min.js"></script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/header20150513.js"></script>

									<script type="text/javascript" src="http://www.starnieuws.com/js/nieuwsitem.js"></script>
						
		<title>Starnieuws - President benadrukt harde aanpak criminaliteit</title>
	</head>
	
	<body>
		<div id="container">
  			<div id="header">
    				<div id="header1" style="text-align: center" >
   					<div id="header_date" >
						Tuesday 7 November 2017, 14:06      					</div>

					
        				<div id="header_menu">
        					<ul class="navigation">
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome">Home</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/colofon">Colofon</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact</a></li>
        				  	</ul>
      					</div>            

					<a type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" title="RSS" style="float: right ; margin-top: 6px ; margin-left: 3px" >
						<img src="http://www.starnieuws.com//images/rss.png" alt="rss" style="border-width: 0px" />
					</a>

					<a href="http://www.facebook.com/pages/Starnieuws-Suriname/147016422001996?v=wall" target=_blank title="Bezoek ons op Facebook" style="float: right ; margin-top: 6px" >
						<img src="http://www.starnieuws.com//images/facebook.png" alt="facebook" style="border-width: 0px" />
					</a>
      				</div>

        			<div id="header2" style="background-image:url(http://www.starnieuws.com//images/top2b.jpg)">

          				<div id="logobox"></div>

					<div id="search">
						<form method="post" action="http://www.starnieuws.com/index.php/welcome/index/zoeken" >
						      	<input name="input_zoekterm" type="text" style="width: 200px" />
                			  		<input type="image" src="http://www.starnieuws.com//images/zoeken.gif" alt="Zoeken" style="margin-right: 175px" />
						</form>
        				</div>

            				<div id="topmenu">
            					<ul id="nav-container" class="nav-container" style="width: 700px" >
	    				  			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
	    				    					    				    					<ul style="width : 150px">
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/39">Diederik Samwel</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/26">Nita Ramcharan</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/40">Rappa</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/29">Sandew Hira</a></li>
	    				    							    				    					</ul>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
	    				    					    				    			</li>
	    				    		            				  	</ul>
            				</div>

					<a href="http://www.telesur.sr/" target=_blank style="float: right ; margin-right: 30px ; position: relative ; top: -60px" >
						<div style="height: 100px ; width: 250px" ></div>
					</a>
      				</div>

        			<div id="newsflash" style="line-height: 5px" >
																        			</div>
  			</div>

	    		<div id="content2">
    				<div id="pagecontent">
        				<div id="pctop"></div>
            				<div id="content_header">
            					<div id="content_header_section">
							President benadrukt harde aanpak criminaliteit						</div>
						
						
                				<div style="clear:both"></div>
            				</div>
            			<div id="content_text">
	    					<i>07 Nov, 13:45</i>
<div style="font-size: 13px" >
			<div style="float: right ; margin: 5px ; width: 617px" >
				
				<input type="hidden" id="hidden_foto_1" value="37d04bb5b1a9c7bf1f7f3b0c1a33f9f3.jpg___e8abc03a-6401-414f-9339-00b66df9a1f3.jpg" />
				<input type="hidden" id="hidden_foto_1_bijschrift" value="President%20Desi%20Bouterse%20beantwoordt%20vragen%20in%20De%20Nationale%20Assemblee%20over%20het%20beleid%20dat%20gevoerd%20zal%20worden%20in%202018.%20%28Foto%3A%20Raoul%20Lith%29" />
				<input type="hidden" id="hidden_foto_2" value="" />
				<input type="hidden" id="hidden_foto_2_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_3" value="" />
				<input type="hidden" id="hidden_foto_3_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_4" value="" />
				<input type="hidden" id="hidden_foto_4_bijschrift" value="" />

				<div id="div_fotos" style="background-color: white ; text-align: center ; height: 473px" >
					<img id="image_loading" src="http://www.starnieuws.com//images/loading.gif" alt="loading" style="display: none; width: 150px ; margin-left: 50px" />
					<img id="image_foto" src="http://www.starnieuws.com/index.php/beyond_files/get_image/37d04bb5b1a9c7bf1f7f3b0c1a33f9f3.jpg___e8abc03a-6401-414f-9339-00b66df9a1f3.jpg/617" alt="foto" style="z-index: 2" />

					<table style="width: 100%">
						<tr>
							<td style="vertical-align: top" >
								<img id="image_previous" src="http://www.starnieuws.com//images/previous.png" alt="previous" style="display: none" />
							</td>
							<td style="width: 100% ; text-align: left" >
								<i id="i_bijschrift" style="font-size: 11px" >President Desi Bouterse beantwoordt vragen in De Nationale Assemblee over het beleid dat gevoerd zal worden in 2018. (Foto: Raoul Lith)</i>
							</td>
							<td style="vertical-align: top" >
								<img id="image_next" src="http://www.starnieuws.com//images/next.png" alt="next" style="display: none" />
							</td>
						</tr>
					</table>
					<br />
					<div id="shade" style="position: absolute ;
							       width: 0% ;
							       height: 0% ;
							       left: 0px ;
							       top: 0px ;
							       z-index: 1;
							       background: rgba(0, 0, 0, 0.5);
							       text-align: center" >
						<img id="image_zoom" src="#" alt="" style="margin-top: 20px ; border-radius: 5px" />
						<br />
						<div id="div_bijschrift_zoom" style="background-color: white ; margin: auto ; border-radius: 5px" >
						</div>
					</div >
				</div>
			
					</div>
	
			<b> President Desi Bouterse heeft zojuist meegedeeld in De Nationale Assemblee dat bestrijding van criminaliteit als bijzonder zorggebied van de regering wordt beschouwd. Veiligheid is een primaire taak van de regering en dat is bij verschillende gelegenheden benadrukt. Er zijn succesvolle projecten geïnitieerd. Bouterse zei dat de verhoogde surveillance van politie en militairen merkbaar zijn bij onder andere de roadblocks. De harde aanpak van de criminaliteit wordt gecontinueerd en tot beheersbare proporties teruggebracht.</b>
<br />
<br />
De president heeft meegedeeld dat de Anti-corruptiewet intussen is afgekondigd. De uitvoeringsbesluiten worden voorbereid door het ministerie van Justitie en Politie. Er moet een anticorruptie commissie worden ingesteld door de president. Drie voordrachten moeten gedaan worden door Justitie en Politie, verder het Openbaar Ministerie, CLAD en Belastingen. De commissie zal belast zijn met de preventieve werking van corruptie en zal signalen van misstanden vroeg kunnen signaleren. <br />
<br />
Bouterse merkte op dat de historische ontwikkelingen bij de rechterlijke macht duidelijk te merken zijn. De opmerkingen van de waarnemend Hofpresident en de procureur-generaal spreken volgens de president boekdelen. Hij stelde dat deze instituten erkenning en waardering toegekend worden. <br />
<br />
Het project Safe City is in voorbereiding, waarbij diverse ministeries betrokken zijn. In het eerste kwartaal 2018 zal dit project worden uitgevoerd. De president ging in het algemeen in op de vragen die gesteld zijn de vorige week tijdens de algemene politieke beschouwing. Hij merkte op dat tijdens de begrotingsbehandeling ingegaan zal worden op details. 	</div>


	<div id="overig_nieuws">
		<div style="clear:both"></div>
	</div>
	<div style="margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px" >
    		<div class="adbox_top">Advertenties</div>

        	<div id="adbox_content">
			<input type="hidden" name="hidden_groepen" value="x23" />
							<input type="hidden" id="hidden_ad_x23" value="Digicel -@-https://www.digicelgroup.com/sr/du/mobile/my-digicel/free-facebook-via-my-digicel-app.html-@--@-7d4bf4e3424f2dcf2c6d5d762e438512.jpg" >
				<img id="ad_x23" style="max-width: 600px" />
			        	</div>
    	</div>

<div id="overig_nieuws">
	<div style="clear:both"></div>
</div>
<br />
<div id="headlines">
        <div class="headlines_content">
									<b style="color: #244e06" >Tuesday   07 November </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44118">India: New Delhi stikt in zwaar vervuilde lucht</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44117">Advocaat Koulen vindt strafeis OM te hoog</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44116">Al-Khemia reikte eerste educatie- en wetenschapprijs uit</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44111">Drugsverdachte  komt op vrije voeten na vonnis</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44114">C-47 keurt optreden minister over 'Zeven Even' af</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44112">Financiën houdt belastingseminar over hervorming stelsel</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44110">Moordverdachte: Ik wilde niet de dood van Clarissa </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44106">FOLS dringt aan op twk die leerkrachten tegoed hebben</a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Monday    06 November </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44115">Dief aangehouden door beveiliging vicepresident </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44109">Twee vrouwen aangehouden voor stelen geld werkgever</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44105">Organisaties willen Staatsolie voor de rechter slepen</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44108">Rotaract club plant de eerste 7 van de 50 bomen </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44107">Franse douane onderschept 750 kg drugs uit Suriname</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44104">2017 hoogstwaarschijnlijk in top 3 warmste jaren</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44103">Bundeling om pluimvee bedrijvigheid te stimuleren</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44101">Santos nog aan kop na 2e ronde 2e Divisie</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44097">Ultieme Jihad voeren met de pen in plaats van het zwaard</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44094">VHJI en Yogyakarta gaan samenwerken</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44100">Welzijn bespreekt economisch beleid met studenten in Cuba</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44102">Notch stuurt Transvaal met lege handen terug</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44092">Digicel wil diensten verbreden</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44096">Douane krijgt extra instructies over controle containers</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44099">TAS toetst niet de inhoud van radio- en tv programma's</a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Sunday    05 November </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44098">Column: Politieke Borrelpraat 380</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44093">Santos ook te sterk voor Broki in eigen huis</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44095">Texas: Schutter schiet op kerkgangers, 27 doden</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44090">Tyfoon Damrey doodt 27 mensen in Vietnam</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44091">Noersalim voert overleg met Servische Buza-minister </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44089">Mexico: Grootste olievondst in 15 jaar </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/44081">NOVA regionale conferentie over accreditatie </a></li> 
									</ul>
				<br />
					      </div>
</div>

            			</div>
        		</div>

			<div id="sidebar">
				 <div>
	<img src="http://www.starnieuws.com//images/sidebartop.gif" alt="" />
</div>

	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 3px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x22" />
					<input type="hidden" id="hidden_ad_x22" value="Finabank  -@-https://www.finabanknv.com/over-finabank/nieuws/2017/finabank-introduceert-als-eerste-mobile-banking-app-in-suriname/-@--@-b50ced67ff340ff5c5e583bb30833253.jpg" >
			<img id="ad_x22" style="max-width: 250px" />
			
        	</div>
    	</div>

	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 3px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x24" />
					<input type="hidden" id="hidden_ad_x24" value="Shell FuelSave-@--@--@-ad0fe7d9d32325fad60661a379a6b3e9.jpg-@-Shell Helix-@--@--@-6077339fa310bc9c777dbd8ef0727d38.jpg" >
			<img id="ad_x24" style="max-width: 250px" />
			
        	</div>
    	</div>


	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 5px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x20,x18,x30,x31,x14" />
					<input type="hidden" id="hidden_ad_x20" value="Does Travel and Cadushi Tours-@-https://indd.adobe.com/view/de3db967-1051-4631-bdef-ccf340326bd8-@--@-72842c9fbe0fab730c56ab1498f278e7.jpg-@-Varossieau - Historex-@-https://www.varossieau-paints.com/#!menu=over_ons&sub1=catID_68&sub2=entryID_468-@--@-dc0a0936b15e285adf2cc03938e66956.jpg-@-Presun BV-@-http://www.presun.nl/-@--@-6d40c16bccc0d0043d3575442908ec60.png" />
			<img id="ad_x20" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x18" value="Beyond IT Solutions Phone: +597 452758-@-http://www.silver-trail.com-@--@-fee3a3d5850193df1926a43ab6352753.jpg-@-Suribet 2-@-https://suribet.sr/Betting/SportBetting/-@--@-b7062455951a81071f31d1d3cf984eda.png-@-Subema Vabi-@-http://www.vabi.sr/producten/-@--@-c5245605c22f44ea52d2b2e49b8d3256.jpg" />
			<img id="ad_x18" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x30" value="Optiek Ninon -@-https://www.facebook.com/optiek.ninon/?fref=ts-@--@-3bfaf144c670eaec5263dec7943c7d15.jpg-@-Kirpalani -@-https://www.kirpalani.com/nl/nieuws/korting-op-belminuten/#.WbQ3LLJ961s-@--@-d7916f1d744a4fdabb910e6d502947b1.jpg" />
			<img id="ad_x30" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x31" value="Smart Suriname-@-http://www.smartsuriname.sr/-@--@-5938c147329756bc2cffdf44d1818721.jpg-@-FHR-@-http://www.fhrinstitute.org/-@--@-03fc38ea56a6103c30485f3c9ce3713a.jpg-@-Fly All Ways-@-http://flyallways.com/-@--@-2fd9b30e3b0e647acb2a56cb1a2ab7aa.jpg" />
			<img id="ad_x31" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x14" value="Grassalco cement-@-http://www.grassalco.com/-@--@-a359168e30069d2760a3cc5d4203f8e8.jpg-@-Fernandes Coca-Cola-@- https://www.facebook.com/fernandesbottling   -@--@-1780d3892f7e59b14085084115cd97be.jpg-@-Jack Tours-@--@--@-e09f0655d8bfd09656c46b51a6f59cb8.jpg-@-Biharie's resort -@-http://www.bihariesresort.com-@--@-45773dcf3d698ceb7d3deb17fd08c839.jpg" />
			<img id="ad_x14" style="max-width: 250px" />
			
        	</div>
    	</div>

</div> 

<div id="content_bottom2"></div>

			</div>

			<div id="footer">
			    	<div id="footertop">
			        	<div id="footermenu">
				      					                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
									            	</div>
			        </div>
			
			        <div id="footercontent">
			                <a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact Informatie</a>
			              	<a href="http://www.networkstarsuriname.com/index.php/welcome/index/over_ons" target="new" >Over NSS</a><br />
			
			              	<br />
			
					<a href="http://stats.starnieuws.com" target=_blank style="float: right" title="Statistieken" >
						<img src="http://www.starnieuws.com//images/stats.png" alt="stats.png" style="border-width: 0px" />
					</a>
			
			          	© 2017 NSS. Alle rechten voorbehouden.
			        </div>
			
			        <div id="footerbottom"></div>
			</div>
	</body>
</html>
