<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta http-equiv="Content-Language" content="nl-be"/>
		<meta name="description" content="Starnieuws" />
		<meta name="keywords" content="star, nieuws, breaking news, videoproducties, paramaribo, centrum, opinie, samenleving, ervaren" />
		<meta name="robots" content="all, follow"/>	
	
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="stylesheet" href="http://www.starnieuws.com/css/style.css" type="text/css" media="screen" />
		<link rel="alternate" title="Starnieuws" type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" />


		<script type="text/javascript">
			var base_url = 'http://www.starnieuws.com/' ;
			var site_url = 'http://www.starnieuws.com/index.php' ;
		</script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/flashembed.min.js"></script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/header20150513.js"></script>

									<script type="text/javascript" src="http://www.starnieuws.com/js/nieuwsitem.js"></script>
						
		<title>Starnieuws - Suriname en Guyana overwegen productie aardgas</title>
	</head>
	
	<body>
		<div id="container">
  			<div id="header">
    				<div id="header1" style="text-align: center" >
   					<div id="header_date" >
						Saturday 21 October 2017, 02:24      					</div>

					
        				<div id="header_menu">
        					<ul class="navigation">
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome">Home</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/colofon">Colofon</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact</a></li>
        				  	</ul>
      					</div>            

					<a type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" title="RSS" style="float: right ; margin-top: 6px ; margin-left: 3px" >
						<img src="http://www.starnieuws.com//images/rss.png" alt="rss" style="border-width: 0px" />
					</a>

					<a href="http://www.facebook.com/pages/Starnieuws-Suriname/147016422001996?v=wall" target=_blank title="Bezoek ons op Facebook" style="float: right ; margin-top: 6px" >
						<img src="http://www.starnieuws.com//images/facebook.png" alt="facebook" style="border-width: 0px" />
					</a>
      				</div>

        			<div id="header2" style="background-image:url(http://www.starnieuws.com//images/top2b.jpg)">

          				<div id="logobox"></div>

					<div id="search">
						<form method="post" action="http://www.starnieuws.com/index.php/welcome/index/zoeken" >
						      	<input name="input_zoekterm" type="text" style="width: 200px" />
                			  		<input type="image" src="http://www.starnieuws.com//images/zoeken.gif" alt="Zoeken" style="margin-right: 175px" />
						</form>
        				</div>

            				<div id="topmenu">
            					<ul id="nav-container" class="nav-container" style="width: 700px" >
	    				  			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
	    				    					    				    					<ul style="width : 150px">
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/39">Diederik Samwel</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/26">Nita Ramcharan</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/40">Rappa</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/29">Sandew Hira</a></li>
	    				    							    				    					</ul>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
	    				    					    				    			</li>
	    				    		            				  	</ul>
            				</div>

					<a href="http://www.telesur.sr/" target=_blank style="float: right ; margin-right: 30px ; position: relative ; top: -60px" >
						<div style="height: 100px ; width: 250px" ></div>
					</a>
      				</div>

        			<div id="newsflash" style="line-height: 5px" >
																        			</div>
  			</div>

	    		<div id="content2">
    				<div id="pagecontent">
        				<div id="pctop"></div>
            				<div id="content_header">
            					<div id="content_header_section">
							Suriname en Guyana overwegen productie aardgas						</div>
						
						
                				<div style="clear:both"></div>
            				</div>
            			<div id="content_text">
	    					<i>21 Oct, 01:04</i>
<div style="font-size: 13px" >
			<div style="float: right ; margin: 5px ; width: 450px" >
				
				<input type="hidden" id="hidden_foto_1" value="acc5d8d993320afc16ffcf25282b2659.jpg___gas_en_olie.jpg" />
				<input type="hidden" id="hidden_foto_1_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_2" value="" />
				<input type="hidden" id="hidden_foto_2_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_3" value="" />
				<input type="hidden" id="hidden_foto_3_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_4" value="" />
				<input type="hidden" id="hidden_foto_4_bijschrift" value="" />

				<div id="div_fotos" style="background-color: white ; text-align: center ; height: 303px" >
					<img id="image_loading" src="http://www.starnieuws.com//images/loading.gif" alt="loading" style="display: none; width: 150px ; margin-left: 50px" />
					<img id="image_foto" src="http://www.starnieuws.com/index.php/beyond_files/get_image/acc5d8d993320afc16ffcf25282b2659.jpg___gas_en_olie.jpg/450" alt="foto" style="z-index: 2" />

					<table style="width: 100%">
						<tr>
							<td style="vertical-align: top" >
								<img id="image_previous" src="http://www.starnieuws.com//images/previous.png" alt="previous" style="display: none" />
							</td>
							<td style="width: 100% ; text-align: left" >
								<i id="i_bijschrift" style="font-size: 11px" ></i>
							</td>
							<td style="vertical-align: top" >
								<img id="image_next" src="http://www.starnieuws.com//images/next.png" alt="next" style="display: none" />
							</td>
						</tr>
					</table>
					<br />
					<div id="shade" style="position: absolute ;
							       width: 0% ;
							       height: 0% ;
							       left: 0px ;
							       top: 0px ;
							       z-index: 1;
							       background: rgba(0, 0, 0, 0.5);
							       text-align: center" >
						<img id="image_zoom" src="#" alt="" style="margin-top: 20px ; border-radius: 5px" />
						<br />
						<div id="div_bijschrift_zoom" style="background-color: white ; margin: auto ; border-radius: 5px" >
						</div>
					</div >
				</div>
			
					</div>
	
			<b> Suriname en Guyana zijn niet in staat om op grote schaal de gigantische olievoorraden voor de kust te verwerken. Guyana heeft ook gas gevonden, maar kan er nu ook niets mee doen. Suriname heeft nog geen olie gevonden. Maar misschien kan er wel iets gedaan worden met het Guyanese aardgas. Een samenwerking tussen de buurlanden om het gas te verwerken is heel goed mogelijk, delen Raphael Trotman, de Guyanese minister van Natuurlijke Hulpbronnen en Rudolph Elias, directeur van Staatsolie mee.</b>
<br />
<br />
De Guyanese overheid heeft al gezegd dat zij in 2020 wil beginnen met de olieproductie voor eigen gebruik, ongeveer 150.000 barrels per dag, deelt Trotman mee. “Maar de overheid zal geen schaarse middelen inzetten om een raffinaderij van 5 miljard Amerikaanse dollars te bouwen om de 150.000 barrels per dag te produceren. De overheid gaat wel elk particulier initiatief ondersteunen,” licht Trotman toe. <br />
<br />
Elias legt uit waarom de aardolie op de zeebodem niet kan worden verwerkt. Voor de verwerking van deze type aardolie is er geen kennis en faciliteit in huis. De olie voor de kust is ‘lichter’ ten opzichte van de olie die aan land wordt gewonnen. Daarvoor is er een hele nieuwe raffinaderij nodig. De huidige raffinaderij produceert 150.000 barrels per dag, goed genoeg voor eigen gebruik en een beetje export. De nieuwe raffinaderij moet ook in staat zijn om 150.000 barrels per dag te produceren. Verwacht wordt dat de nog te vinden olievelden minstens even groot zijn als die voor de Guyanese kust. <br />
<br />
Een ander probleem is dat, als het Suriname zou lukken om de gigantische raffinaderij op te zetten, de Surinamerivier niet diep genoeg is en de haven te klein om het verkeer van de tientallen reuzenschepen te accommoderen. Deze schepen zullen de olie aanleveren voor verwerking en daarna weer meenemen voor de export. Er zijn wel andere manieren om geld te verdienen aan de aardolie. “De olie gaan we niet zien, het geld wel,” zegt Elias. “Er zijn andere manieren om te participeren in de vondsten. Daarom moet de overheid goed nadenken over wat wij gaan doen.”<br />
<br />
Trotman geeft aan dat Guyana nog nadenkt over wat te doen met het aardgas, terug injecteren of aan land brengen. De buurlanden staan wel op één lijn over het gebruik van aardgas voor energie. Aardgas als energiebron is heel goedkoop en wordt tegenwoordig niet alleen gebruikt voor het opwekken van stroom, maar ook voor het produceren van gasproducten zoals huisverwarming en kookgas. Voor de bauxietindustrie is het het beste alternatief voor olie in de grote smelterijen. Goedkope energie, nu aanwezig met de enorme voorraden aardgas, is één van de voorwaarden van Alcoa om de bauxietindustrie in West-Suriname groots aan te pakken. <br />
<br />
Elias ziet ook voordelen in het aardgas. “Als we dat aan land kunnen brengen, hebben we plotseling goedkope energie. Dat zal ook een heleboel werkgelegenheid met zich meebrengen. Uiteraard zoekt een oliemaatschappij in de eerste plaats naar olie. Maar ik hoop ook dat we genoeg gas vinden om het op een commerciële manier aan land te brengen. Guyana heeft al gevonden, maar misschien als we samenwerken om een pijpleiding te bouwen bijvoorbeeld, is het allemaal de moeite waard. Dan kunnen we samen goedkope energie produceren.”<br />
<br />
Trotman geeft aan dat er met Suriname gesproken zal worden over een samenwerking, voor het verwerken van het aardgas en het gezamenlijk opzetten van een smelterij in de regio. Hij gaat alvast gesprekken voeren met de Surinaamse minister van Natuurlijke Hulpbronnen, Regillio Dodson en met Gilmore Hoefdraad, minister van Financiën. “Dit geeft beide landen de mogelijkheid om de natuurlijke hulpbronnen samen te ontwikkelen,” merkt Trotman op. “We hebben beiden bauxiet, de droom om een smelterij te bouwen in de regio bestaat er al heel lang. We kunnen onze gasvoorraden samen ter hand nemen om de smelterij te bouwen die voor beide landen gaat werken.” <br />
<br />
René Gompers	</div>


	<div id="overig_nieuws">
		<div style="clear:both"></div>
	</div>
	<div style="margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px" >
    		<div class="adbox_top">Advertenties</div>

        	<div id="adbox_content">
			<input type="hidden" name="hidden_groepen" value="x23" />
							<input type="hidden" id="hidden_ad_x23" value="Digicel -@-https://www.digicelgroup.com/sr/du/mobile/my-digicel/free-facebook-via-my-digicel-app.html-@--@-7d4bf4e3424f2dcf2c6d5d762e438512.jpg" >
				<img id="ad_x23" style="max-width: 600px" />
			        	</div>
    	</div>

<div id="overig_nieuws">
	<div style="clear:both"></div>
</div>
<br />
<div id="headlines">
        <div class="headlines_content">
									<b style="color: #244e06" >Saturday  21 October  </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43846">VMS schrijft felle brief naar SZF; kondigt acties aan</a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Friday    20 October  </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43849">SWM hoopt voldoende water te vinden in binnenland</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43844">Meerdere aangiften tegen 13-jarige jongen</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43848">Container van truck geraakt tijdens vervoer</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43843">Afghanistan: Dodelijke aanslagen op Shia-moskeeën </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43842">Suriname moet zich goed voorbereiden op olievondst</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43841">Twee opgesloten voor diefstal 10 kg visblaas</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43840">Venezuela: Constituerende vergadering beëdigt 18 gouverneurs</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43836">Osteoporose, een stille epidemie</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43828"> Brownsweg snakt naar goed drinkwater</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43839">Satca over Internationale dag voor Luchtverkeersleiders</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43837">Medici trekken aan de bel over late betaling</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43827">Bewoners Atjoni wachten vol ongeduld op stroom</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43818">Effect uitstel BTW op begroting nog niet duidelijk </a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Thursday  19 October  </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43838">Bromfietser raakt tanden kwijt, bestuurder zijn rijbewijs</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43834">Notoire koeiendief opgespoord door de politie</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43835">Noersalim bezoekt mandirs met Divali</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43833">BEP staat stil bij hoge moraal van Divali</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43832">Rijgedrag blijft zorgen baren; rijbewijzen ingevorderd</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43830">ABOP: Het licht verwelkomen in leven van elke Surinamer</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43831">Poging tot moord: 'Vriend' rijdt in op slachtoffer</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43823">Para krijgt een modern gezondheidscentrum</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43826">Maak je innerlijk schoon</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43822">Administratieve zaken LISP III worden nog afgerond</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43829">Kwatta en omstreken luiden Divali sfeervol in</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43824">Vertaald boek Cynthia Mc Leod gepresenteerd in India</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43816">NDP-boodschap op Divalidag </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43819">Pg ingeschakeld na ontdekking 'gat' bij uitbetaling AKB</a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Wednesday 18 October  </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43825">Politie vraagt informatie over ontvluchte verdachte</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43821">Brug over Pararivier hersteld</a></li> 
									</ul>
				<br />
					      </div>
</div>

            			</div>
        		</div>

			<div id="sidebar">
				 <div>
	<img src="http://www.starnieuws.com//images/sidebartop.gif" alt="" />
</div>

	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 3px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x22" />
					<input type="hidden" id="hidden_ad_x22" value="Finabank  -@-https://www.finabanknv.com/over-finabank/nieuws/2017/finabank-introduceert-als-eerste-mobile-banking-app-in-suriname/-@--@-b50ced67ff340ff5c5e583bb30833253.jpg" >
			<img id="ad_x22" style="max-width: 250px" />
			
        	</div>
    	</div>

	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 3px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x24" />
					<input type="hidden" id="hidden_ad_x24" value="Shell Helix-@--@--@-6077339fa310bc9c777dbd8ef0727d38.jpg-@-Shell FuelSave-@--@--@-ad0fe7d9d32325fad60661a379a6b3e9.jpg" >
			<img id="ad_x24" style="max-width: 250px" />
			
        	</div>
    	</div>


	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 5px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x18,x30,x20,x14" />
					<input type="hidden" id="hidden_ad_x18" value="Subema Vabi-@-http://www.vabi.sr/producten/-@--@-c5245605c22f44ea52d2b2e49b8d3256.jpg-@-Beyond IT Solutions Phone: +597 452758-@-http://www.silver-trail.com-@--@-fee3a3d5850193df1926a43ab6352753.jpg" />
			<img id="ad_x18" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x30" value="Optiek Ninon -@-https://www.facebook.com/optiek.ninon/?fref=ts-@--@-554906d65a5ba8f3b60dab0c36171ec7.jpg-@-Choco Dip-@-https://www.facebook.com/McDonaldsSuriname-@--@-6465d3d0ff18e8d3edbd90e3063997ff.jpg-@-Project Legalisatie-@-http://www.vz2.juspol.sr/-@--@-5b55d21879ca6af4bafd2ef4f3a99bc7.jpg-@-Kirpalani -@-https://www.kirpalani.com/nl/nieuws/korting-op-belminuten/#.WbQ3LLJ961s-@--@-d7916f1d744a4fdabb910e6d502947b1.jpg" />
			<img id="ad_x30" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x20" value="Presun BV-@-http://www.presun.nl/-@--@-6d40c16bccc0d0043d3575442908ec60.png-@-Does Travel and Cadushi Tours-@-https://indd.adobe.com/view/de3db967-1051-4631-bdef-ccf340326bd8-@--@-72842c9fbe0fab730c56ab1498f278e7.jpg-@-Varossieau - Historex-@-https://www.varossieau-paints.com/#!menu=over_ons&sub1=catID_68&sub2=entryID_468-@--@-dc0a0936b15e285adf2cc03938e66956.jpg-@-Jack Tours-@--@--@-2a853d72c3792d0921afa16dd553f9e1.jpg" />
			<img id="ad_x20" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x14" value="Biharie's resort -@-http://www.bihariesresort.com-@--@-45773dcf3d698ceb7d3deb17fd08c839.jpg-@-Gow2-@-https://www.facebook.com/GOw2EnergySuriname/-@--@-41f856c31eea801b0e9a486e566c60ac.jpg-@-Fernandes Coca-Cola-@- https://www.facebook.com/fernandesbottling   -@--@-1780d3892f7e59b14085084115cd97be.jpg-@-Grassalco cement-@-http://www.grassalco.com/-@--@-a359168e30069d2760a3cc5d4203f8e8.jpg" />
			<img id="ad_x14" style="max-width: 250px" />
			
        	</div>
    	</div>

</div> 

<div id="content_bottom2"></div>

			</div>

			<div id="footer">
			    	<div id="footertop">
			        	<div id="footermenu">
				      					                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
									            	</div>
			        </div>
			
			        <div id="footercontent">
			                <a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact Informatie</a>
			              	<a href="http://www.networkstarsuriname.com/index.php/welcome/index/over_ons" target="new" >Over NSS</a><br />
			
			              	<br />
			
					<a href="http://stats.starnieuws.com" target=_blank style="float: right" title="Statistieken" >
						<img src="http://www.starnieuws.com//images/stats.png" alt="stats.png" style="border-width: 0px" />
					</a>
			
			          	© 2017 NSS. Alle rechten voorbehouden.
			        </div>
			
			        <div id="footerbottom"></div>
			</div>
	</body>
</html>
