<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta http-equiv="Content-Language" content="nl-be"/>
		<meta name="description" content="Starnieuws" />
		<meta name="keywords" content="star, nieuws, breaking news, videoproducties, paramaribo, centrum, opinie, samenleving, ervaren" />
		<meta name="robots" content="all, follow"/>	
	
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="stylesheet" href="http://www.starnieuws.com/css/style.css" type="text/css" media="screen" />
		<link rel="alternate" title="Starnieuws" type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" />


		<script type="text/javascript">
			var base_url = 'http://www.starnieuws.com/' ;
			var site_url = 'http://www.starnieuws.com/index.php' ;
		</script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/flashembed.min.js"></script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/header20150513.js"></script>

									<script type="text/javascript" src="http://www.starnieuws.com/js/nieuwsitem.js"></script>
						
		<title>Starnieuws - 28-jarige autobestuurder is 51e verkeersdode</title>
	</head>
	
	<body>
		<div id="container">
  			<div id="header">
    				<div id="header1" style="text-align: center" >
   					<div id="header_date" >
						Tuesday 5 September 2017, 11:52      					</div>

					
        				<div id="header_menu">
        					<ul class="navigation">
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome">Home</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/colofon">Colofon</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact</a></li>
        				  	</ul>
      					</div>            

					<a type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" title="RSS" style="float: right ; margin-top: 6px ; margin-left: 3px" >
						<img src="http://www.starnieuws.com//images/rss.png" alt="rss" style="border-width: 0px" />
					</a>

					<a href="http://www.facebook.com/pages/Starnieuws-Suriname/147016422001996?v=wall" target=_blank title="Bezoek ons op Facebook" style="float: right ; margin-top: 6px" >
						<img src="http://www.starnieuws.com//images/facebook.png" alt="facebook" style="border-width: 0px" />
					</a>
      				</div>

        			<div id="header2" style="background-image:url(http://www.starnieuws.com//images/top2b.jpg)">

          				<div id="logobox"></div>

					<div id="search">
						<form method="post" action="http://www.starnieuws.com/index.php/welcome/index/zoeken" >
						      	<input name="input_zoekterm" type="text" style="width: 200px" />
                			  		<input type="image" src="http://www.starnieuws.com//images/zoeken.gif" alt="Zoeken" style="margin-right: 175px" />
						</form>
        				</div>

            				<div id="topmenu">
            					<ul id="nav-container" class="nav-container" style="width: 700px" >
	    				  			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
	    				    					    				    					<ul style="width : 150px">
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/39">Diederik Samwel</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/26">Nita Ramcharan</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/40">Rappa</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/29">Sandew Hira</a></li>
	    				    							    				    					</ul>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
	    				    					    				    			</li>
	    				    		            				  	</ul>
            				</div>

					<a href="http://www.telesur.sr/" target=_blank style="float: right ; margin-right: 30px ; position: relative ; top: -60px" >
						<div style="height: 100px ; width: 250px" ></div>
					</a>
      				</div>

        			<div id="newsflash" style="line-height: 5px" >
																        			</div>
  			</div>

	    		<div id="content2">
    				<div id="pagecontent">
        				<div id="pctop"></div>
            				<div id="content_header">
            					<div id="content_header_section">
							28-jarige autobestuurder is 51e verkeersdode						</div>
						
						
                				<div style="clear:both"></div>
            				</div>
            			<div id="content_text">
	    					<i>05 Sep, 10:45</i>
<div style="font-size: 13px" >
			<div style="float: right ; margin: 5px ; width: 250px" >
				
				<input type="hidden" id="hidden_foto_1" value="3dfe26a3737b3acd3410b3e304e1896d.jpg___kaars_dood.jpg" />
				<input type="hidden" id="hidden_foto_1_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_2" value="" />
				<input type="hidden" id="hidden_foto_2_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_3" value="" />
				<input type="hidden" id="hidden_foto_3_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_4" value="" />
				<input type="hidden" id="hidden_foto_4_bijschrift" value="" />

				<div id="div_fotos" style="background-color: white ; text-align: center ; height: 310px" >
					<img id="image_loading" src="http://www.starnieuws.com//images/loading.gif" alt="loading" style="display: none; width: 150px ; margin-left: 50px" />
					<img id="image_foto" src="http://www.starnieuws.com/index.php/beyond_files/get_image/3dfe26a3737b3acd3410b3e304e1896d.jpg___kaars_dood.jpg/250" alt="foto" style="z-index: 2" />

					<table style="width: 100%">
						<tr>
							<td style="vertical-align: top" >
								<img id="image_previous" src="http://www.starnieuws.com//images/previous.png" alt="previous" style="display: none" />
							</td>
							<td style="width: 100% ; text-align: left" >
								<i id="i_bijschrift" style="font-size: 11px" ></i>
							</td>
							<td style="vertical-align: top" >
								<img id="image_next" src="http://www.starnieuws.com//images/next.png" alt="next" style="display: none" />
							</td>
						</tr>
					</table>
					<br />
					<div id="shade" style="position: absolute ;
							       width: 0% ;
							       height: 0% ;
							       left: 0px ;
							       top: 0px ;
							       z-index: 1;
							       background: rgba(0, 0, 0, 0.5);
							       text-align: center" >
						<img id="image_zoom" src="#" alt="" style="margin-top: 20px ; border-radius: 5px" />
						<br />
						<div id="div_bijschrift_zoom" style="background-color: white ; margin: auto ; border-radius: 5px" >
						</div>
					</div >
				</div>
			
					</div>
	
			Richandkoemar Nirmalsing is vanochtend vroeg na een verkeersongeval overleden. De politie heeft bij aankomst op de plek van de aanrijding tussen twee auto’s aan de Indira Gandhiweg het levenloos lichaam van 28-jarige autobestuurder aangetroffen. <br />
<br />
Uit onderzoek van de politie blijkt dat Nirmalsing op de Indira Gandhiweg reed vanuit Lelydorp richting Latour. De andere autobestuurder reed in tegenovergestelde richting. Hij heeft verklaard dat ter hoogte van de Rahimalweg, Nirmalsing op zijn rijhelft was gekomen. Hij is naar rechts uitgeweken, maar heeft de aanrijding niet kunnen voorkomen. De autobestuurder was niet onder invloed van alcohol. Zijn rijbewijs is ingevorderd.<br />
<br />
De afdeling Public Relations van de politie meldt dat de man klaagde over inwendige pijnen. “Na medische behandeling zal hij worden voorgeleid bij de hulpofficier van justitie.” Nirmalsing is de 51e verkeersdode voor dit jaar.<br />
<br />
	</div>


	<div id="overig_nieuws">
		<div style="clear:both"></div>
	</div>
	<div style="margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px" >
    		<div class="adbox_top">Advertenties</div>

        	<div id="adbox_content">
			<input type="hidden" name="hidden_groepen" value="x23" />
							<input type="hidden" id="hidden_ad_x23" value="Digicel -@-https://www.digicelgroup.com/sr/du/mobile/my-digicel/free-facebook-via-my-digicel-app.html-@--@-7d4bf4e3424f2dcf2c6d5d762e438512.jpg" >
				<img id="ad_x23" style="max-width: 600px" />
			        	</div>
    	</div>

<div id="overig_nieuws">
	<div style="clear:both"></div>
</div>
<br />
<div id="headlines">
        <div class="headlines_content">
									<b style="color: #244e06" >Tuesday   05 September</b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43168">Irma stevent versterkt af op Caribische eilanden (update)</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43169">Vijfde verkeersdode in verkeersveiligheidsmaand</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43165">Hooghart wil optreden tegen misstanden gronduitgifte</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43161">Abdoel en Jogi naar vergadering ParlAmericas</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43160">De vlag van Noni Lichtveld: Verbinden versus apartheid</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43166">Suriname op de agenda van de Tweede Kamer (update)</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43162">Gajadien: Volk wordt uitgemolken</a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Monday    04 September</b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43164">Ontzield lichaam 9-jarige jongen geborgen </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43163">Identiteit 50e verkeersdode Moengo bekend</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43155">De technieken van haat zaaien van Hugo Essed</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43159">Rubenso Sampi is 49e verkeersdode</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43157">Irma grote bedreiging voor Noord Caribisch Gebied</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43158">24-jarige verongelukt door ontwortelde boom</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43156">Tientallen fraudezaken in onderzoek bij politie </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43154">Het Surinaamse Padvindsters Gilde houdt lustrumkamp</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43153">Humanitaire crisis dreigt voor Rohingya-gemeenschap</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43146">Noni Lichtveld en de Surinaamse vlag in historisch perspectief</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43145">Pansa Group introduceert apparaat voor veilig lassen</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43149">Bhagavad-Gita cursus in Nickerie voor positieve bijdrage</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43151">Repliek: Jeroe ‘op Heterdaad Betrapt’</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43152">Jongen in Surinamerivier verdwenen bij Redi Doti</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43147">Welzijn: Winstmarge importkip moet aanvaardbaar blijven</a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Sunday    03 September</b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43150">Column: Politieke Borrelpraat 371</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43148">50e verkeersdode in Moengo</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43143">SRD 10.000 buitgemaakt bij beroving</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43137">Corporate Governance (goed ondernemingsbestuur) </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43141">Koniki en Pansa maken deel uit van delegatie naar VN</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43144">Stichting Projekten slachtoffer van criminelen</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43142">Twee broers aangehouden in Barbados</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/43140">Tjon En Fa wint gouden en bronzen plak in Trinidad</a></li> 
									</ul>
				<br />
					      </div>
</div>

            			</div>
        		</div>

			<div id="sidebar">
				 <div>
	<img src="http://www.starnieuws.com//images/sidebartop.gif" alt="" />
</div>

	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 3px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x22" />
					<input type="hidden" id="hidden_ad_x22" value="Finabank  -@-https://www.finabanknv.com/over-finabank/nieuws/2017/het-finabank-mobile-banking-pakket/-@--@-d7ae84f41b93cd6024917017f0e4a9db.jpg" >
			<img id="ad_x22" style="max-width: 250px" />
			
        	</div>
    	</div>

	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 3px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x33" />
					<input type="hidden" id="hidden_ad_x33" value="Gow2-@-https://www.facebook.com/GOw2EnergySuriname/-@--@-41f856c31eea801b0e9a486e566c60ac.jpg" >
			<img id="ad_x33" style="max-width: 250px" />
			
        	</div>
    	</div>


	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 5px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x30,x20,x18,x14" />
					<input type="hidden" id="hidden_ad_x30" value="Moni Karta-@--@--@-b8978d97d98b3225dd4927bd7701493a.jpg-@-Optiek Ninon -@-https://www.facebook.com/optiek.ninon/?fref=ts-@--@-fe2b373792fb47ea5d196edf87018ec9.jpg-@-Kirpalani -@-https://www.kirpalani.com/nl/nieuws/kirpalanikom-studenten-promo/#.WY8iQFV96Uk-@--@-c8ecf56e049c47a34131bc9cffb5db34.jpg" />
			<img id="ad_x30" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x20" value="Subway-@-https://www.facebook.com/SubwaySuriname/-@--@-a36e53a4e7c2a836fbd12f04cf2b56f1.jpg-@-Presun BV-@-http://www.presun.nl/-@--@-f49584146557b1948a89a025957eeae7.png" />
			<img id="ad_x20" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x18" value="Beyond IT Solutions Phone: +597 452758-@-http://www.silver-trail.com-@--@-fee3a3d5850193df1926a43ab6352753.jpg-@-Suribet-@-https://suribet.sr/Betting/SportBetting/-@--@-cc2e2b365c47ac9251a332fc8ff7fb90.png-@-Subema Vabi-@-http://www.vabi.sr/producten/-@--@-c5245605c22f44ea52d2b2e49b8d3256.jpg" />
			<img id="ad_x18" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x14" value="Biharie's resort -@-http://www.bihariesresort.com-@--@-45773dcf3d698ceb7d3deb17fd08c839.jpg-@-Jack Tours Miami-@--@--@-60bc2a237a6eeb1bebd257032dfeb00f.jpg-@-Grassalco cement-@-http://www.grassalco.com/-@--@-a359168e30069d2760a3cc5d4203f8e8.jpg" />
			<img id="ad_x14" style="max-width: 250px" />
			
        	</div>
    	</div>

</div> 

<div id="content_bottom2"></div>

			</div>

			<div id="footer">
			    	<div id="footertop">
			        	<div id="footermenu">
				      					                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
									            	</div>
			        </div>
			
			        <div id="footercontent">
			                <a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact Informatie</a>
			              	<a href="http://www.networkstarsuriname.com/index.php/welcome/index/over_ons" target="new" >Over NSS</a><br />
			
			              	<br />
			
					<a href="http://stats.starnieuws.com" target=_blank style="float: right" title="Statistieken" >
						<img src="http://www.starnieuws.com//images/stats.png" alt="stats.png" style="border-width: 0px" />
					</a>
			
			          	© 2017 NSS. Alle rechten voorbehouden.
			        </div>
			
			        <div id="footerbottom"></div>
			</div>
	</body>
</html>
