<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta http-equiv="Content-Language" content="nl-be"/>
		<meta name="description" content="Starnieuws" />
		<meta name="keywords" content="star, nieuws, breaking news, videoproducties, paramaribo, centrum, opinie, samenleving, ervaren" />
		<meta name="robots" content="all, follow"/>	
	
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="stylesheet" href="http://www.starnieuws.com/css/style.css" type="text/css" media="screen" />
		<link rel="alternate" title="Starnieuws" type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" />


		<script type="text/javascript">
			var base_url = 'http://www.starnieuws.com/' ;
			var site_url = 'http://www.starnieuws.com/index.php' ;
		</script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/flashembed.min.js"></script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/header20150513.js"></script>

									<script type="text/javascript" src="http://www.starnieuws.com/js/nieuwsitem.js"></script>
						
		<title>Starnieuws - Minister: Genoeg redenen voor herkansing leerlingen LBO</title>
	</head>
	
	<body>
		<div id="container">
  			<div id="header">
    				<div id="header1" style="text-align: center" >
   					<div id="header_date" >
						Monday 21 August 2017, 04:57      					</div>

					
        				<div id="header_menu">
        					<ul class="navigation">
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome">Home</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/colofon">Colofon</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact</a></li>
        				  	</ul>
      					</div>            

					<a type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" title="RSS" style="float: right ; margin-top: 6px ; margin-left: 3px" >
						<img src="http://www.starnieuws.com//images/rss.png" alt="rss" style="border-width: 0px" />
					</a>

					<a href="http://www.facebook.com/pages/Starnieuws-Suriname/147016422001996?v=wall" target=_blank title="Bezoek ons op Facebook" style="float: right ; margin-top: 6px" >
						<img src="http://www.starnieuws.com//images/facebook.png" alt="facebook" style="border-width: 0px" />
					</a>
      				</div>

        			<div id="header2" style="background-image:url(http://www.starnieuws.com//images/top2b.jpg)">

          				<div id="logobox"></div>

					<div id="search">
						<form method="post" action="http://www.starnieuws.com/index.php/welcome/index/zoeken" >
						      	<input name="input_zoekterm" type="text" style="width: 200px" />
                			  		<input type="image" src="http://www.starnieuws.com//images/zoeken.gif" alt="Zoeken" style="margin-right: 175px" />
						</form>
        				</div>

            				<div id="topmenu">
            					<ul id="nav-container" class="nav-container" style="width: 700px" >
	    				  			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
	    				    					    				    					<ul style="width : 150px">
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/39">Diederik Samwel</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/26">Nita Ramcharan</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/40">Rappa</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/29">Sandew Hira</a></li>
	    				    							    				    					</ul>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
	    				    					    				    			</li>
	    				    		            				  	</ul>
            				</div>

					<a href="http://www.telesur.sr/" target=_blank style="float: right ; margin-right: 30px ; position: relative ; top: -60px" >
						<div style="height: 100px ; width: 250px" ></div>
					</a>
      				</div>

        			<div id="newsflash" style="line-height: 5px" >
																        			</div>
  			</div>

	    		<div id="content2">
    				<div id="pagecontent">
        				<div id="pctop"></div>
            				<div id="content_header">
            					<div id="content_header_section">
							Minister: Genoeg redenen voor herkansing leerlingen LBO						</div>
						
						
                				<div style="clear:both"></div>
            				</div>
            			<div id="content_text">
	    					<i>21 Aug, 04:47</i>
<div style="font-size: 13px" >
			<div style="float: right ; margin: 5px ; width: 250px" >
				
				<input type="hidden" id="hidden_foto_1" value="9f6ca50ab277a4822fe939f5f8d650be.jpg___peneux_robert.jpg" />
				<input type="hidden" id="hidden_foto_1_bijschrift" value="Minister%20Robert%20Peneux" />
				<input type="hidden" id="hidden_foto_2" value="" />
				<input type="hidden" id="hidden_foto_2_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_3" value="" />
				<input type="hidden" id="hidden_foto_3_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_4" value="" />
				<input type="hidden" id="hidden_foto_4_bijschrift" value="" />

				<div id="div_fotos" style="background-color: white ; text-align: center ; height: 308px" >
					<img id="image_loading" src="http://www.starnieuws.com//images/loading.gif" alt="loading" style="display: none; width: 150px ; margin-left: 50px" />
					<img id="image_foto" src="http://www.starnieuws.com/index.php/beyond_files/get_image/9f6ca50ab277a4822fe939f5f8d650be.jpg___peneux_robert.jpg/250" alt="foto" style="z-index: 2" />

					<table style="width: 100%">
						<tr>
							<td style="vertical-align: top" >
								<img id="image_previous" src="http://www.starnieuws.com//images/previous.png" alt="previous" style="display: none" />
							</td>
							<td style="width: 100% ; text-align: left" >
								<i id="i_bijschrift" style="font-size: 11px" >Minister Robert Peneux</i>
							</td>
							<td style="vertical-align: top" >
								<img id="image_next" src="http://www.starnieuws.com//images/next.png" alt="next" style="display: none" />
							</td>
						</tr>
					</table>
					<br />
					<div id="shade" style="position: absolute ;
							       width: 0% ;
							       height: 0% ;
							       left: 0px ;
							       top: 0px ;
							       z-index: 1;
							       background: rgba(0, 0, 0, 0.5);
							       text-align: center" >
						<img id="image_zoom" src="#" alt="" style="margin-top: 20px ; border-radius: 5px" />
						<br />
						<div id="div_bijschrift_zoom" style="background-color: white ; margin: auto ; border-radius: 5px" >
						</div>
					</div >
				</div>
			
					</div>
	
			<b> Minister Robert Peneux van Onderwijs, Wetenschap en Cultuur stelt dat er genoeg redenen zijn om leerlingen die afgewezen zijn voor het Lager Beroeps Onderwijs (LBO) een tweede kans te geven. De examenkandidaten die direct zijn afgewezen voor het examen van het schooljaar 2016-2017, worden in de gelegenheid gesteld opnieuw het examen te maken in de Algemeen Vormende vakken waarin zij een onvoldoend cijfer hebben behaald. </b>
<br />
<br />
De bewindsman om een reactie gevraagd, zegt aan Starnieuws dat voor het eerst de leerlingen deelgenomen hebben aan het examen LBO nieuw systeem. Voor de LBO leerlingen waren er geen oude examenwerkjes om te oefenen. Zij hebben voor de eerste keer deelgenomen aan een landelijk examen, opgesteld door het Examenbureau in de Algemeen Vormende Vakken. Hierdoor ontbrak het oefenen in examenwerken.                        <br />
<br />
"Wanneer we weten dat deze doelgroep gauw drop out dreigt te worden door gebrek aan vervolgopleidingen, dient het ministerie er alles aan te doen deze doelgroep een second chance te bieden," benadrukt de bewindsman. <br />
                     <br />
Het curriculum van LBO zal nu wel geëvalueerd moeten worden zodat het afgestemd is op het beginniveau van de LBO leerlingen, zegt de minister. De examens zullen uiterlijk 31 oktober 2017 worden afgenomen. Leerlingen die in aanmerking komen, dienen zich van 23 tot uiterlijk 31 augustus zich aan te melden op hun school voor nadere instructies. De leerlingen zijn verplicht deel te nemen aan bijscholingslessen die zullen worden verzorgd. 	</div>


	<div id="overig_nieuws">
		<div style="clear:both"></div>
	</div>
	<div style="margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px" >
    		<div class="adbox_top">Advertenties</div>

        	<div id="adbox_content">
			<input type="hidden" name="hidden_groepen" value="x23" />
							<input type="hidden" id="hidden_ad_x23" value="Digicel -@-https://www.digicelgroup.com/sr/du/mobile/my-digicel/free-facebook-via-my-digicel-app.html-@--@-7d4bf4e3424f2dcf2c6d5d762e438512.jpg" >
				<img id="ad_x23" style="max-width: 600px" />
			        	</div>
    	</div>

<div id="overig_nieuws">
	<div style="clear:both"></div>
</div>
<br />
<div id="headlines">
        <div class="headlines_content">
									<b style="color: #244e06" >Monday    21 August   </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42939">VHP zal jongeren Botopasi begeleiden in teelt zwarte peper</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42936">Stichting Kulturu Krakti presenteert producten op Carifesta</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42932">DNA zet begrotingsbehandeling dinsdag voort</a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Sunday    20 August   </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42940">23-jarige aangehouden voor inbraak in winkelzaak</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42937">Column: Politieke Borrelpraat 369</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42935">Vrouw aangehouden voor drugsmokkel in Santo Boma</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42934">Ressortraad Houttuin huldigt best geslaagde leerlingen</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42933">Rosebel geeft 227 geslaagden 6e klas schoolpakket </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42931">CBvS: Slapend miljonair worden bestaat niet</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42930">Para levert twee Go GLO-ers </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42928">Gedetineerden helpen mee met wasbeurt politieposten</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42929">Nog veel te verzetten voor Basiszorgverzekering</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42895">Vakantie, o heerlijke tijd</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42927">Regionale afwijzing nieuwe raad Venezuela</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42926">VHP actief in Boven-Suriname  </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42925">Skalians vinden nu minder goud in Sarakreek </a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Saturday  19 August   </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42924">Post Utrecht in Wageningen op EBS-net aangesloten</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42918">Vier geslaagden Finabank Module Bancaire Sector</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42922">Overstromingen Zuid-Azië treffen meer dan 16 miljoen</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42920">Misrekening rovers bij diefstal Gravenberchstraat</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42923">Suriname in Concacaf top na winst op Barbados</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42921">Vijf aangehouden bij verkoop wapen via social media </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42912">Suriname werkt naar ratificatie Minamata-verdrag</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42915">WIB gaat 40 ondernemers trainen en begeleiden</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42917">Sierra Leone begraaft 461 slachtoffers modderlawine</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42919">Republiek Congo vreest 200 doden bij landverschuiving</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42911">DSB'ers ronden opleiding financiële dienstverlening af</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42916">Venezuela: Wetgevende raad zet congres buitenspel</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42914">Suriname leent US$ 8,6 miljoen van India voor LVV</a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Friday    18 August   </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42913">Regering verontwaardigd over VN Special Rapporteur </a></li> 
									</ul>
				<br />
					      </div>
</div>

            			</div>
        		</div>

			<div id="sidebar">
				 <div>
	<img src="http://www.starnieuws.com//images/sidebartop.gif" alt="" />
</div>

	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 3px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x22" />
					<input type="hidden" id="hidden_ad_x22" value="Finabank  -@-https://www.finabanknv.com/over-finabank/nieuws/2017/het-finabank-mobile-banking-pakket/-@--@-d7ae84f41b93cd6024917017f0e4a9db.jpg" >
			<img id="ad_x22" style="max-width: 250px" />
			
        	</div>
    	</div>



	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 5px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x30,x14,x18,x20" />
					<input type="hidden" id="hidden_ad_x30" value="Mc Donalds Quarter Pounder-@--@--@-24ef0b39d79e0af5b0c1911c7fb81436.jpg-@-Optiek Ninon VIP Bril-@-https://www.facebook.com/optiek.ninon/?fref=ts-@--@-542061ac87d297d3ff44af6dba5da035.jpg-@-Kirpalani -@-https://www.kirpalani.com/nl/nieuws/kirpalanikom-studenten-promo/#.WY8iQFV96Uk-@--@-c8ecf56e049c47a34131bc9cffb5db34.jpg" />
			<img id="ad_x30" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x14" value="Grassalco cement-@-http://www.grassalco.com/-@--@-a359168e30069d2760a3cc5d4203f8e8.jpg-@-Biharie's resort -@-http://www.bihariesresort.com-@--@-45773dcf3d698ceb7d3deb17fd08c839.jpg-@-Jack Tours Miami-@--@--@-60bc2a237a6eeb1bebd257032dfeb00f.jpg" />
			<img id="ad_x14" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x18" value="Beyond IT Solutions Phone: +597 452758-@-http://www.silver-trail.com-@--@-fee3a3d5850193df1926a43ab6352753.jpg-@-Subema Vabi-@-http://www.vabi.sr/producten/-@--@-c5245605c22f44ea52d2b2e49b8d3256.jpg-@-Suribet-@-https://suribet.sr/Betting/SportBetting/-@--@-cc2e2b365c47ac9251a332fc8ff7fb90.png" />
			<img id="ad_x18" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x20" value="Fly All Ways-@-http://flyallways.com/-@--@-ea08487dc6b21c5f886aa08bf7acd204.jpg-@-Subway-@-https://www.facebook.com/SubwaySuriname/-@--@-a36e53a4e7c2a836fbd12f04cf2b56f1.jpg-@-Presun BV-@-http://www.presun.nl/-@--@-f49584146557b1948a89a025957eeae7.png" />
			<img id="ad_x20" style="max-width: 250px" />
			
        	</div>
    	</div>

</div> 

<div id="content_bottom2"></div>

			</div>

			<div id="footer">
			    	<div id="footertop">
			        	<div id="footermenu">
				      					                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
									            	</div>
			        </div>
			
			        <div id="footercontent">
			                <a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact Informatie</a>
			              	<a href="http://www.networkstarsuriname.com/index.php/welcome/index/over_ons" target="new" >Over NSS</a><br />
			
			              	<br />
			
					<a href="http://stats.starnieuws.com" target=_blank style="float: right" title="Statistieken" >
						<img src="http://www.starnieuws.com//images/stats.png" alt="stats.png" style="border-width: 0px" />
					</a>
			
			          	© 2017 NSS. Alle rechten voorbehouden.
			        </div>
			
			        <div id="footerbottom"></div>
			</div>
	</body>
</html>
