<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta http-equiv="Content-Language" content="nl-be"/>
		<meta name="description" content="Starnieuws" />
		<meta name="keywords" content="star, nieuws, breaking news, videoproducties, paramaribo, centrum, opinie, samenleving, ervaren" />
		<meta name="robots" content="all, follow"/>	
	
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="stylesheet" href="http://www.starnieuws.com/css/style.css" type="text/css" media="screen" />
		<link rel="alternate" title="Starnieuws" type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" />


		<script type="text/javascript">
			var base_url = 'http://www.starnieuws.com/' ;
			var site_url = 'http://www.starnieuws.com/index.php' ;
		</script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/flashembed.min.js"></script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/header20150513.js"></script>

									<script type="text/javascript" src="http://www.starnieuws.com/js/nieuwsitem.js"></script>
						
		<title>Starnieuws - Caricom-leiders ingelicht over 8-decemberproces</title>
	</head>
	
	<body>
		<div id="container">
  			<div id="header">
    				<div id="header1" style="text-align: center" >
   					<div id="header_date" >
						Friday 7 July 2017, 23:45      					</div>

					
        				<div id="header_menu">
        					<ul class="navigation">
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome">Home</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/colofon">Colofon</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact</a></li>
        				  	</ul>
      					</div>            

					<a type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" title="RSS" style="float: right ; margin-top: 6px ; margin-left: 3px" >
						<img src="http://www.starnieuws.com//images/rss.png" alt="rss" style="border-width: 0px" />
					</a>

					<a href="http://www.facebook.com/pages/Starnieuws-Suriname/147016422001996?v=wall" target=_blank title="Bezoek ons op Facebook" style="float: right ; margin-top: 6px" >
						<img src="http://www.starnieuws.com//images/facebook.png" alt="facebook" style="border-width: 0px" />
					</a>
      				</div>

        			<div id="header2" style="background-image:url(http://www.starnieuws.com//images/top2b.jpg)">

          				<div id="logobox"></div>

					<div id="search">
						<form method="post" action="http://www.starnieuws.com/index.php/welcome/index/zoeken" >
						      	<input name="input_zoekterm" type="text" style="width: 200px" />
                			  		<input type="image" src="http://www.starnieuws.com//images/zoeken.gif" alt="Zoeken" style="margin-right: 175px" />
						</form>
        				</div>

            				<div id="topmenu">
            					<ul id="nav-container" class="nav-container" style="width: 700px" >
	    				  			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
	    				    					    				    					<ul style="width : 150px">
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/39">Diederik Samwel</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/26">Nita Ramcharan</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/40">Rappa</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/29">Sandew Hira</a></li>
	    				    							    				    					</ul>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
	    				    					    				    			</li>
	    				    		            				  	</ul>
            				</div>

					<a href="http://www.telesur.sr/" target=_blank style="float: right ; margin-right: 30px ; position: relative ; top: -60px" >
						<div style="height: 100px ; width: 250px" ></div>
					</a>
      				</div>

        			<div id="newsflash" style="line-height: 5px" >
																        			</div>
  			</div>

	    		<div id="content2">
    				<div id="pagecontent">
        				<div id="pctop"></div>
            				<div id="content_header">
            					<div id="content_header_section">
							Caricom-leiders ingelicht over 8-decemberproces						</div>
						
						
                				<div style="clear:both"></div>
            				</div>
            			<div id="content_text">
	    					<i>07 Jul, 22:52</i>
<div style="font-size: 13px" >
			<div style="float: right ; margin: 5px ; width: 617px" >
				
				<input type="hidden" id="hidden_foto_1" value="47cc21b9202b4493d139cc39d342735a.jpg___caricom.jpg" />
				<input type="hidden" id="hidden_foto_1_bijschrift" value="De%20deelnemers%20aan%20de%2038ste%20Vergadering%20van%20Regeringsleiders%20van%20de%20Caribbean%20Community%20%28Caricom%29%20in%20Grenada." />
				<input type="hidden" id="hidden_foto_2" value="" />
				<input type="hidden" id="hidden_foto_2_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_3" value="" />
				<input type="hidden" id="hidden_foto_3_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_4" value="" />
				<input type="hidden" id="hidden_foto_4_bijschrift" value="" />

				<div id="div_fotos" style="background-color: white ; text-align: center ; height: 369px" >
					<img id="image_loading" src="http://www.starnieuws.com//images/loading.gif" alt="loading" style="display: none; width: 150px ; margin-left: 50px" />
					<img id="image_foto" src="http://www.starnieuws.com/index.php/beyond_files/get_image/47cc21b9202b4493d139cc39d342735a.jpg___caricom.jpg/617" alt="foto" style="z-index: 2" />

					<table style="width: 100%">
						<tr>
							<td style="vertical-align: top" >
								<img id="image_previous" src="http://www.starnieuws.com//images/previous.png" alt="previous" style="display: none" />
							</td>
							<td style="width: 100% ; text-align: left" >
								<i id="i_bijschrift" style="font-size: 11px" >De deelnemers aan de 38ste Vergadering van Regeringsleiders van de Caribbean Community (Caricom) in Grenada.</i>
							</td>
							<td style="vertical-align: top" >
								<img id="image_next" src="http://www.starnieuws.com//images/next.png" alt="next" style="display: none" />
							</td>
						</tr>
					</table>
					<br />
					<div id="shade" style="position: absolute ;
							       width: 0% ;
							       height: 0% ;
							       left: 0px ;
							       top: 0px ;
							       z-index: 1;
							       background: rgba(0, 0, 0, 0.5);
							       text-align: center" >
						<img id="image_zoom" src="#" alt="" style="margin-top: 20px ; border-radius: 5px" />
						<br />
						<div id="div_bijschrift_zoom" style="background-color: white ; margin: auto ; border-radius: 5px" >
						</div>
					</div >
				</div>
			
					</div>
	
			<b>Minister van Buitenlandse Zaken (Buza), Yldiz Pollack-Beighle, heeft Suriname deze week vertegenwoordigd op de 38ste Vergadering van de regeringsleiders van de Caribbean Community (Caricom) in Grenada. Er is gesproken over geopolitieke en regionale vraagstukken, waaronder de status van de Caricom Single Market and Economy (CSME) en Regionale Veiligheid. Pollack-Beighle heeft de vergadering ook ingelicht over de recente ontwikkelingen rond het 8 decemberproces.</b>
<br />
<br />
De regeringsleiders hebben benadrukt dat het proces een interne Surinaamse aangelegenheid is, zegt de voorlichting van Buza. Op de agenda stonden verder toekomstige handelsrelaties met het Verenigd Koninkrijk(UK) post-Brexit, regionaal toerisme, Niet-Overdraagbare Aandoeningen, Herstelbetalingen en mogelijkheden voor ontwikkelingsfinanciering en Luchttransport.<br />
<br />
Suriname haalde ook de kwestie van de export van doksenvlees naar Trinidad en Tobago aan. Er zal worden afgestemd tussen partijen om deze zaak verder te bespreken en af te ronden.<br />
<br />
Barbados, St. Lucia, Guyana, Grenada, de vice-chancelor van de Universiteit van de West Indies en de directeur-generaal van de Organisatie van Eastern Caribbean States waren ingenomen met het voorstel van Suriname om op de eerstvolgende Staatshoofden Vergadering in 2018 te praten over jeugdontwikkeling: ‘Youth Engagement and the Recognition of Sport as an instrument for Development’. <br />
<br />
Aanleiding tot het voorstel is niet alleen het recente succes van enkele Surinaamse jongeren op het gebied van sport, maar ook de noodzaak om jongeren structureel te betrekken bij de werkzaamheden van de Caricom-organen en in het bijzonder bij de Staatshoofden Vergadering, zegt Buza.<br />
<br />
Suriname ondersteunde het voorstel van Guyana over het ontwikkelen van een inclusieve regionale toerisme strategie, met de nadruk op het eco-toerisme. Dit onderwerp zal verder besproken worden in de Samenwerkende Raad Suriname-Guyana. <br />
<br />
Pollack-Beighle en Max Charles Fernandes, minister van Buitenlandse Zaken van Antigua & Barbuda hebben een Memorandum of Understanding (MoU) voor verdere samenwerking op het gebied van handel, toerisme, sport, cultuur en landbouw ondertekend. De MoU is in Paramaribo voorbereid door de minister van Handel, Industrie en Toerisme, Ferdinand Welzijn, en de minister van Handel, Industrie, Sport en Cultuur van Antigua & Barbuda, Chet Greene. <br />
<br />
Er zijn verder ook bilaterale ontmoetingen geweest met Julie Bishop, de minister van Buitenlandse Zaken van Australië; Thomas Shannon, de Under-Secretary of States van de Verenigde Staten van Amerika; Luis Martino, de ambassadeur van Argentinie voor Caricom; Konstantin Zhigalov, de ambassadeur van Kazakhstan voor Caricom; Yin Hengmin, de speciale afgezant van de Volksrepubliek China en Valdrack Ludwig Jaentschke, de ambassadeur/vice-minister van Buitenlandse Zaken van Nicaragua.<br />
<br />
De besluiten op de vergadering zijn bindend voor de lidstaten. Suriname heeft de overeenkomst tot oprichting van het Caribisch Centrum voor Hernieuwbare Energie en Energie-efficiëntie (CCREEE) en het Protocol tot wijziging van het Herziene Verdrag van Chaguaramas om de Raad voor Nationale Veiligheid en Rechtshandhaving (Consle) als Orgaan van de Gemeenschap en het Caricom Implementatieagentschap voor Misdaad en Veiligheid (Impacs) op te nemen als instituut van de Gemeenschap, getekend, meldt Buza.	</div>


	<div id="overig_nieuws">
		<div style="clear:both"></div>
	</div>
	<div style="margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px" >
    		<div class="adbox_top">Advertenties</div>

        	<div id="adbox_content">
			<input type="hidden" name="hidden_groepen" value="x23" />
							<input type="hidden" id="hidden_ad_x23" value="Digicel -@-https://www.digicelgroup.com/sr/du/mobile/plannen-en-diensten/diensten/sen-a-data.html-@--@-5f8843e3ff9fdf61fbef04741abf5610.jpg" >
				<img id="ad_x23" style="max-width: 600px" />
			        	</div>
    	</div>

<div id="overig_nieuws">
	<div style="clear:both"></div>
</div>
<br />
<div id="headlines">
        <div class="headlines_content">
									<b style="color: #244e06" >Friday    07 July     </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42251">SWM bond in actie; directeur garandeert watervoorziening</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42244">Traditionele inheemse klinieken gerenoveerd </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42241">Maya Matawlie beëdigd als deurwaarder </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42240">In augustus nieuw systeem vaststellen pompprijzen</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42243">Naks-icoon Wilgo Baarn overleden</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42239">KFC-restaurants gesloten na moord personeelslid</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42238">CCK en IRIS willen vrede en rust bewaren</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42236">Mexico: 28 doden bij gevangenisrel in Acapulco</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42237">Medewerkster KFC door misdrijf omgekomen </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42235">Man doodgeschoten in zijn woning</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42231">Gajadien: Bezwaarde percelen door overheid uitgegeven</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42233">Rosebel: Nettowinst van US$ 24,7 miljoen over 2016 </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42230">Karta-Bink: Regering gaat laks om met veiligheid burgers</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42234">Het probleem van DNA-lid Krishna Mathoera</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42226">Dubbele salarissen DNA-leden aan de kaak gesteld </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42229">Mansaram: Ik kies voor de NDP van Bouterse </a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Thursday  06 July     </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42225">Assembleelid Tsang: Iets klopt niet...</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42228">Bromfietser 39e verkeersdode</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42222">Warsodikromo roept op tot diversificatie economie</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42221">Reactie op: De stevige kritiek van Mathoera?</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42227">Politieman meldt zich aan op bureau Nieuw Nickerie</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42220">Venezuela: Aanhangers Maduro bestormen parlement</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42217">Inspectiediensten worden bijgeschoold in Port Health</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42218">Duitsland betaalt miljoenen voor uitgelekte gegevens</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42213">Assembleelid Snip pleit voor integrale aanpak sport</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42211">Veertien jaar geëist in moordzaak</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42216">Ondervragingsbevoegdheid van de politie/militairen</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42212">Bee: Dubbele nationaliteit voor sporters weer bespreken</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42210">Verdachten  ontkennen betrokkenheid in mega drugszaak</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/42215">Naipal: Het is gelukt om de mangrove te laten groeien</a></li> 
									</ul>
				<br />
					      </div>
</div>

            			</div>
        		</div>

			<div id="sidebar">
				 <div>
	<img src="http://www.starnieuws.com//images/sidebartop.gif" alt="" />
</div>

	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 3px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x22" />
					<input type="hidden" id="hidden_ad_x22" value="Finabank  -@- https://www.finabanknv.com/over-finabank/nieuws/2017/finabank-mobile-banking-roadshow/-@--@-d1f27fda608636aa32ebdb06dc0d7f21.jpg" >
			<img id="ad_x22" style="max-width: 250px" />
			
        	</div>
    	</div>



	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 5px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x14,x30,x20,x18" />
					<input type="hidden" id="hidden_ad_x14" value="Jack Tours-@--@--@-46a5671f554d9262c4fd5105e73e3663.jpg-@-Biharie's resort -@-http://www.bihariesresort.com-@--@-45773dcf3d698ceb7d3deb17fd08c839.jpg-@-Grassalco cement-@-http://www.grassalco.com/-@--@-a359168e30069d2760a3cc5d4203f8e8.jpg" />
			<img id="ad_x14" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x30" value="Optiek Ninon Meerzorg -@-https://www.facebook.com/optiek.ninon/?fref=ts-@--@-b1d1d0a26e74056e5c1ad51951e3f4d8.jpg-@-Mc Donald's -@-https://www.facebook.com/McDonaldsSuriname-@--@-5adca81e71c276fa5a7cfaaa43e1dd03.jpg-@-FHR Open dagen-@-http://fhrinstitute.sr/nieuws/nieuwsberichten-@--@-72353fd4f1c25a36ae852b9d88482c7a.jpg-@-Kirpalani -@-https://www.kirpalani.com/nl/kirpalanikom/introductie-@--@-ff3d671dceabe31800f964142771f34e.jpg" />
			<img id="ad_x30" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x20" value="SuriHealth-@-http://www.surihealth.com/surihealth/moringa-capsules-@--@-45b8557f26b90b57af7a256d11e92a2a.jpg-@-Chee's Juwelry-@-https://www.facebook.com/cheejewelry/photos/a.221979264539346.51451.221591844578088/1521805224556737/?type=3&theater-@--@-401ba79f1ba26c59bb4d6c5abee13d31.png-@-Subway-@-https://www.facebook.com/SubwaySuriname/-@--@-8fd3cbe7843d8af8689d088ed1ade820.jpg-@-Presun BV-@-http://www.presun.nl/-@--@-8777dd0adf0ec32a7fbc5566c5d23b1e.png" />
			<img id="ad_x20" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x18" value="Beyond IT Solutions Phone: +597 452758-@-http://www.silver-trail.com-@--@-fee3a3d5850193df1926a43ab6352753.jpg-@-Suribet-@-https://suribet.sr/Betting/SportBetting/-@--@-1aec073821275bf9d19291d10b733039.jpg-@-Subema Vabi-@-http://www.vabi.sr/producten/-@--@-c5245605c22f44ea52d2b2e49b8d3256.jpg" />
			<img id="ad_x18" style="max-width: 250px" />
			
        	</div>
    	</div>

</div> 

<div id="content_bottom2"></div>

			</div>

			<div id="footer">
			    	<div id="footertop">
			        	<div id="footermenu">
				      					                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
									            	</div>
			        </div>
			
			        <div id="footercontent">
			                <a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact Informatie</a>
			              	<a href="http://www.networkstarsuriname.com/index.php/welcome/index/over_ons" target="new" >Over NSS</a><br />
			
			              	<br />
			
					<a href="http://stats.starnieuws.com" target=_blank style="float: right" title="Statistieken" >
						<img src="http://www.starnieuws.com//images/stats.png" alt="stats.png" style="border-width: 0px" />
					</a>
			
			          	© 2017 NSS. Alle rechten voorbehouden.
			        </div>
			
			        <div id="footerbottom"></div>
			</div>
	</body>
</html>
