<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta http-equiv="Content-Language" content="nl-be"/>
		<meta name="description" content="Starnieuws" />
		<meta name="keywords" content="star, nieuws, breaking news, videoproducties, paramaribo, centrum, opinie, samenleving, ervaren" />
		<meta name="robots" content="all, follow"/>	
	
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="stylesheet" href="http://www.starnieuws.com/css/style.css" type="text/css" media="screen" />
		<link rel="alternate" title="Starnieuws" type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" />


		<script type="text/javascript">
			var base_url = 'http://www.starnieuws.com/' ;
			var site_url = 'http://www.starnieuws.com/index.php' ;
		</script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/flashembed.min.js"></script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/header20150513.js"></script>

									<script type="text/javascript" src="http://www.starnieuws.com/js/nieuwsitem.js"></script>
						
		<title>Starnieuws - School Botopasi helpt vuil van dorp opruimen </title>
	</head>
	
	<body>
		<div id="container">
  			<div id="header">
    				<div id="header1" style="text-align: center" >
   					<div id="header_date" >
						Sunday 4 June 2017, 12:41      					</div>

					
        				<div id="header_menu">
        					<ul class="navigation">
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome">Home</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/colofon">Colofon</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact</a></li>
        				  	</ul>
      					</div>            

					<a type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" title="RSS" style="float: right ; margin-top: 6px ; margin-left: 3px" >
						<img src="http://www.starnieuws.com//images/rss.png" alt="rss" style="border-width: 0px" />
					</a>

					<a href="http://www.facebook.com/pages/Starnieuws-Suriname/147016422001996?v=wall" target=_blank title="Bezoek ons op Facebook" style="float: right ; margin-top: 6px" >
						<img src="http://www.starnieuws.com//images/facebook.png" alt="facebook" style="border-width: 0px" />
					</a>
      				</div>

        			<div id="header2" style="background-image:url(http://www.starnieuws.com//images/top2b.jpg)">

          				<div id="logobox"></div>

					<div id="search">
						<form method="post" action="http://www.starnieuws.com/index.php/welcome/index/zoeken" >
						      	<input name="input_zoekterm" type="text" style="width: 200px" />
                			  		<input type="image" src="http://www.starnieuws.com//images/zoeken.gif" alt="Zoeken" style="margin-right: 175px" />
						</form>
        				</div>

            				<div id="topmenu">
            					<ul id="nav-container" class="nav-container" style="width: 700px" >
	    				  			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
	    				    					    				    					<ul style="width : 150px">
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/39">Diederik Samwel</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/26">Nita Ramcharan</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/40">Rappa</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/29">Sandew Hira</a></li>
	    				    							    				    					</ul>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
	    				    					    				    			</li>
	    				    		            				  	</ul>
            				</div>

					<a href="http://www.telesur.sr/" target=_blank style="float: right ; margin-right: 30px ; position: relative ; top: -60px" >
						<div style="height: 100px ; width: 250px" ></div>
					</a>
      				</div>

        			<div id="newsflash" style="line-height: 5px" >
																        			</div>
  			</div>

	    		<div id="content2">
    				<div id="pagecontent">
        				<div id="pctop"></div>
            				<div id="content_header">
            					<div id="content_header_section">
							School Botopasi helpt vuil van dorp opruimen 						</div>
						
						
                				<div style="clear:both"></div>
            				</div>
            			<div id="content_text">
	    					<i>04 Jun, 12:08</i>
<div style="font-size: 13px" >
			<div style="float: right ; margin: 5px ; width: 617px" >
				
				<input type="hidden" id="hidden_foto_1" value="f6d665a954c22455a34aa2e9d88f7a22.jpg___boto.jpg" />
				<input type="hidden" id="hidden_foto_1_bijschrift" value="Het%20afval%20uit%20Botopasi%20in%20%3Cbr%20%2F%3E%0ABoven%20Suriname%20wordt%20afgevoerd.%20Dit%20wordt%20in%20Paramaribo%20verder%20verwerkt." />
				<input type="hidden" id="hidden_foto_2" value="" />
				<input type="hidden" id="hidden_foto_2_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_3" value="" />
				<input type="hidden" id="hidden_foto_3_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_4" value="" />
				<input type="hidden" id="hidden_foto_4_bijschrift" value="" />

				<div id="div_fotos" style="background-color: white ; text-align: center ; height: 397px" >
					<img id="image_loading" src="http://www.starnieuws.com//images/loading.gif" alt="loading" style="display: none; width: 150px ; margin-left: 50px" />
					<img id="image_foto" src="http://www.starnieuws.com/index.php/beyond_files/get_image/f6d665a954c22455a34aa2e9d88f7a22.jpg___boto.jpg/617" alt="foto" style="z-index: 2" />

					<table style="width: 100%">
						<tr>
							<td style="vertical-align: top" >
								<img id="image_previous" src="http://www.starnieuws.com//images/previous.png" alt="previous" style="display: none" />
							</td>
							<td style="width: 100% ; text-align: left" >
								<i id="i_bijschrift" style="font-size: 11px" >Het afval uit Botopasi in <br />
Boven Suriname wordt afgevoerd. Dit wordt in Paramaribo verder verwerkt.</i>
							</td>
							<td style="vertical-align: top" >
								<img id="image_next" src="http://www.starnieuws.com//images/next.png" alt="next" style="display: none" />
							</td>
						</tr>
					</table>
					<br />
					<div id="shade" style="position: absolute ;
							       width: 0% ;
							       height: 0% ;
							       left: 0px ;
							       top: 0px ;
							       z-index: 1;
							       background: rgba(0, 0, 0, 0.5);
							       text-align: center" >
						<img id="image_zoom" src="#" alt="" style="margin-top: 20px ; border-radius: 5px" />
						<br />
						<div id="div_bijschrift_zoom" style="background-color: white ; margin: auto ; border-radius: 5px" >
						</div>
					</div >
				</div>
			
					</div>
	
			<b> Limbo Teego (schoon voor eeuwig) is sinds twee maanden bezig met een  programma voor scholieren in de dorpen aan de Boven Suriname. De kinderen worden gestimuleerd om hun eigen afval niet zo maar weg te gooien en ook om zwerfafval in de dorpen en langs de rivier op te ruimen. </b>
<br />
<br />
De school van Botopasi was de eerste die volledig mee wilde werken aan dit milieuproject. De eerste megazakken met verzamelde plastic flessen en foambakken is verzameld in dit dorp langs de Surinamerivier. Lindie Aboikoni, initiatiefnemer van dit project, noemt het een mijlpaal dat vrijdag de eerste stap is gezet voor het schoonhouden van het Boven Suriname gebied.<br />
<br />
Met de vrijwillige medewerking van leerkrachten van Botopasi en bootsman Louwtje met zijn <i>Love Boat</i> werden de zakken met ingezameld vuil van Botopasi naar Atjoni vervoerd. Het afval is opgeslagen in het depot van de stichting Liembo Liembo die samen met Support Recycling Suriname zorg zal dragen voor het vervoer naar de stad en verdere verwerking van het afval.<br />
<br />
‘We hebben hiermee laten zien dat onze aanpak werkt en dat je met samenwerking daadwerkelijk iets kunt bereiken. De kinderen hebben het vuil ingezameld, met de hulp van Louwtje is het ons gelukt om het afval af te voeren en door de samenwerking met Liembo Liembo en SuReSur zijn we verzekerd van een goed vervolgtraject," zegt Aboikoni. Andere stichtingen als SORTS van Loes Trustfull en UTGS hebben dit project ook sterk ondersteund. Aboikoni is trots op deze prestatie van de bewoners van het Boven Suriname gebied. 	</div>


	<div id="overig_nieuws">
		<div style="clear:both"></div>
	</div>
	<div style="margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px" >
    		<div class="adbox_top">Advertenties</div>

        	<div id="adbox_content">
			<input type="hidden" name="hidden_groepen" value="x23" />
							<input type="hidden" id="hidden_ad_x23" value="Digicel -@-https://www.digicelgroup.com/sr/du/mobile/plannen-en-diensten/diensten/sen-a-data.html-@--@-5f8843e3ff9fdf61fbef04741abf5610.jpg" >
				<img id="ad_x23" style="max-width: 600px" />
			        	</div>
    	</div>

<div id="overig_nieuws">
	<div style="clear:both"></div>
</div>
<br />
<div id="headlines">
        <div class="headlines_content">
									<b style="color: #244e06" >Sunday    04 June     </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41700">Minister Juspol gaat in op beweringen in VHP-persbericht</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41697">VHP reflecteert op 144 jaar Hindostaanse immigratie</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41698">Focus Wereld Milieu Dag 1971 op mens en natuur</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41683">De Surinaamse politieke stoelendans</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41699">Doden en gewonden door aanslagen in London</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41688">Wanita Ramnath belicht de veranderingen in baithak gana</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41696">Rappa: Overheid heeft te weinig oog voor literatuur</a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Saturday  03 June     </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41692">Een staaltje selectieve verontwaardiging</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41695">Ex-minister Hildenberg heengegaan </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41694">Real Madrid lapt het weer, tweede CL-titel op rij</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41693">29e verkeersdode in Nickerie genoteerd</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41691">Champions League: Ploegen rusten met 1-1</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41690">Twee personen omgekomen door frontale botsing</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41689">Moord en zelfmoord Poseidonstraat; zelfmoord Kwikstraat</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41686">PL distribueert al meer dan honderd ramadanpakketten</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41687">Man bijt politieagent in onderarm</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41679">Oproep vanwege de teleurstelling van minister Miranda</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41680">Telesur kondigt verhoging tarieven aan per 1 juli</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41681">SPB heeft geen moeite met wachten op Mediation Team</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41657">Economische groei door beter Immigratiebeleid</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41678">10.000 pakketten voor hulpbehoeftigen </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41677">Fly Allways plant meer bestemmingen na Curaçao</a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Friday    02 June     </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41685">Dieven slaan weer toe bij Esther Stichting</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41664">Een jaar gevangenisstraf voor misbruik meisje</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41682">Commissie waarschuwt voor slopen monumentale panden</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41684">Eind juni koopkrachtversterking 4 ziekenhuizen uitbetaald</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41673">Brazilië: Politie onderschept lading automatische geweren</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41676">VHP bezorgd over gewelddadiger wordende criminaliteit</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41670">Minister Dikan ontzenuwt 'niet betalen dignitarissen'</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41675">Ziekenhuisbonden bundelen zich over koopkrachtversterking</a></li> 
									</ul>
				<br />
					      </div>
</div>

            			</div>
        		</div>

			<div id="sidebar">
				 <div>
	<img src="http://www.starnieuws.com//images/sidebartop.gif" alt="" />
</div>

	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 3px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x22" />
					<input type="hidden" id="hidden_ad_x22" value="Finabank  -@-https://www.finabanknv.com/over-finabank/nieuws/2017/finabank-introduceert-als-eerste-mobile-banking-app-in-suriname/-@--@-9fa2432304dd391b50829d5ab9744ffc.jpg" >
			<img id="ad_x22" style="max-width: 250px" />
			
        	</div>
    	</div>



	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 5px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x18,x14,x20" />
					<input type="hidden" id="hidden_ad_x18" value="Beyond IT Solutions Phone: +597 452758-@-http://www.silver-trail.com-@--@-fee3a3d5850193df1926a43ab6352753.jpg-@-Optiek Ninon-@-https://www.facebook.com/optiek.ninon/?fref=ts-@--@-352104fe5d4a1eae7508f8d74f35b971.jpg-@-Kirpalani -@-https://www.kirpalani.com/nl/kirpalanikom/introductie-@--@-e9a8c0f11573bedd24478ce5d21c12f1.jpg-@-Oodo-@-http://www.rpbg.com/-@--@-9adc0eac08a9ebc1f087152d6d7cd00c.jpg-@-Mc Donald's -@-https://www.facebook.com/McDonaldsSuriname-@--@-b4ecfe616e259485abb7e6888ad2dcce.jpg-@-Suribet NBA-@-https://suribet.sr/Betting/SportBetting/-@--@-467073ac10337fed7f50edbd40e80747.jpg" />
			<img id="ad_x18" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x14" value="Biharie's resort -@-http://www.bihariesresort.com-@--@-45773dcf3d698ceb7d3deb17fd08c839.jpg-@-Koers -@-http://www.cme.sr/-@--@-9ae9cc7dc14a7e79bc96f6caa16dcc17.jpg-@-Jack Tours-@-http://www.jacktours.com/-@--@-88a075a3a20cd01b0f31513e4030824f.jpg-@-Grassalco cement-@-http://www.grassalco.com/-@--@-a359168e30069d2760a3cc5d4203f8e8.jpg" />
			<img id="ad_x14" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x20" value="Presun BV-@-http://www.presun.nl/-@--@-2c46adf5b4aabb66c27db1286497fea5.png" />
			<img id="ad_x20" style="max-width: 250px" />
			
        	</div>
    	</div>

</div> 

<div id="content_bottom2"></div>

			</div>

			<div id="footer">
			    	<div id="footertop">
			        	<div id="footermenu">
				      					                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
									            	</div>
			        </div>
			
			        <div id="footercontent">
			                <a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact Informatie</a>
			              	<a href="http://www.networkstarsuriname.com/index.php/welcome/index/over_ons" target="new" >Over NSS</a><br />
			
			              	<br />
			
					<a href="http://stats.starnieuws.com" target=_blank style="float: right" title="Statistieken" >
						<img src="http://www.starnieuws.com//images/stats.png" alt="stats.png" style="border-width: 0px" />
					</a>
			
			          	© 2017 NSS. Alle rechten voorbehouden.
			        </div>
			
			        <div id="footerbottom"></div>
			</div>
	</body>
</html>
