<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta http-equiv="Content-Language" content="nl-be"/>
		<meta name="description" content="Starnieuws" />
		<meta name="keywords" content="star, nieuws, breaking news, videoproducties, paramaribo, centrum, opinie, samenleving, ervaren" />
		<meta name="robots" content="all, follow"/>	
	
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="stylesheet" href="http://www.starnieuws.com/css/style.css" type="text/css" media="screen" />
		<link rel="alternate" title="Starnieuws" type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" />


		<script type="text/javascript">
			var base_url = 'http://www.starnieuws.com/' ;
			var site_url = 'http://www.starnieuws.com/index.php' ;
		</script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/flashembed.min.js"></script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/header20150513.js"></script>

									<script type="text/javascript" src="http://www.starnieuws.com/js/nieuwsitem.js"></script>
						
		<title>Starnieuws - Benadeelden en verdachten gehoord in berovingszaak</title>
	</head>
	
	<body>
		<div id="container">
  			<div id="header">
    				<div id="header1" style="text-align: center" >
   					<div id="header_date" >
						Tuesday 9 May 2017, 23:36      					</div>

					
        				<div id="header_menu">
        					<ul class="navigation">
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome">Home</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/colofon">Colofon</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact</a></li>
        				  	</ul>
      					</div>            

					<a type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" title="RSS" style="float: right ; margin-top: 6px ; margin-left: 3px" >
						<img src="http://www.starnieuws.com//images/rss.png" alt="rss" style="border-width: 0px" />
					</a>

					<a href="http://www.facebook.com/pages/Starnieuws-Suriname/147016422001996?v=wall" target=_blank title="Bezoek ons op Facebook" style="float: right ; margin-top: 6px" >
						<img src="http://www.starnieuws.com//images/facebook.png" alt="facebook" style="border-width: 0px" />
					</a>
      				</div>

        			<div id="header2" style="background-image:url(http://www.starnieuws.com//images/top2b.jpg)">

          				<div id="logobox"></div>

					<div id="search">
						<form method="post" action="http://www.starnieuws.com/index.php/welcome/index/zoeken" >
						      	<input name="input_zoekterm" type="text" style="width: 200px" />
                			  		<input type="image" src="http://www.starnieuws.com//images/zoeken.gif" alt="Zoeken" style="margin-right: 175px" />
						</form>
        				</div>

            				<div id="topmenu">
            					<ul id="nav-container" class="nav-container" style="width: 700px" >
	    				  			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
	    				    					    				    					<ul style="width : 150px">
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/39">Diederik Samwel</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/26">Nita Ramcharan</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/40">Rappa</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/29">Sandew Hira</a></li>
	    				    							    				    					</ul>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
	    				    					    				    			</li>
	    				    		            				  	</ul>
            				</div>

					<a href="http://www.telesur.sr/" target=_blank style="float: right ; margin-right: 30px ; position: relative ; top: -60px" >
						<div style="height: 100px ; width: 250px" ></div>
					</a>
      				</div>

        			<div id="newsflash" style="line-height: 5px" >
																        			</div>
  			</div>

	    		<div id="content2">
    				<div id="pagecontent">
        				<div id="pctop"></div>
            				<div id="content_header">
            					<div id="content_header_section">
							Benadeelden en verdachten gehoord in berovingszaak						</div>
						
						
                				<div style="clear:both"></div>
            				</div>
            			<div id="content_text">
	    					<i>09 May, 22:22</i>
<div style="font-size: 13px" >
			<div style="float: right ; margin: 5px ; width: 250px" >
				
				<input type="hidden" id="hidden_foto_1" value="46b5026dc8624270f721c8fcb8f53891.jpg___bezig.jpg" />
				<input type="hidden" id="hidden_foto_1_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_2" value="" />
				<input type="hidden" id="hidden_foto_2_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_3" value="" />
				<input type="hidden" id="hidden_foto_3_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_4" value="" />
				<input type="hidden" id="hidden_foto_4_bijschrift" value="" />

				<div id="div_fotos" style="background-color: white ; text-align: center ; height: 198px" >
					<img id="image_loading" src="http://www.starnieuws.com//images/loading.gif" alt="loading" style="display: none; width: 150px ; margin-left: 50px" />
					<img id="image_foto" src="http://www.starnieuws.com/index.php/beyond_files/get_image/46b5026dc8624270f721c8fcb8f53891.jpg___bezig.jpg/250" alt="foto" style="z-index: 2" />

					<table style="width: 100%">
						<tr>
							<td style="vertical-align: top" >
								<img id="image_previous" src="http://www.starnieuws.com//images/previous.png" alt="previous" style="display: none" />
							</td>
							<td style="width: 100% ; text-align: left" >
								<i id="i_bijschrift" style="font-size: 11px" ></i>
							</td>
							<td style="vertical-align: top" >
								<img id="image_next" src="http://www.starnieuws.com//images/next.png" alt="next" style="display: none" />
							</td>
						</tr>
					</table>
					<br />
					<div id="shade" style="position: absolute ;
							       width: 0% ;
							       height: 0% ;
							       left: 0px ;
							       top: 0px ;
							       z-index: 1;
							       background: rgba(0, 0, 0, 0.5);
							       text-align: center" >
						<img id="image_zoom" src="#" alt="" style="margin-top: 20px ; border-radius: 5px" />
						<br />
						<div id="div_bijschrift_zoom" style="background-color: white ; margin: auto ; border-radius: 5px" >
						</div>
					</div >
				</div>
			
					</div>
	
			<b>Kantonrechter Siegline Wijnhard heeft maandag twee benadeelden en de verdachten gehoord. In deze zaak staan Donovan S. en Ray K. terecht. Hen wordt verweten wederrechtelijke toe-eigening van een jachtgeweer, een vuistvuurwapen, telefoontoestellen, gouden sieraden, polshorloges en SRD 1500. Ze hebben middels braak de woning betreden en de benadeelden mishandeld. Beide verdachten ontkennen iets van de beroving af te weten. </b>
<br />
<br />
De beroving vond rond middernacht op 1 januari van dit jaar te Wanica plaats. De vrouw des huizes  werd eerst gehoord. Ze verklaarde dat ze een gerammel hoorde in de keuken. Haar man hoorde dat ook. Hij stond op om een kijkje te nemen. Ze vroeg hem nog om zijn vuistvuurwapen mee te nemen, maar hij zei dat er niets bijzonders zou zijn. Zij was nog in de slaapkamer toen zij haar man hoorde gillen. Ze pakte het vuistvuurwapen en probeerde dit te gebruiken, maar het lukte haar niet. Ineens zag zij Ray K. voor haar staan. Ze gooide het wapen onder het bed, maar moest het terugnemen voor hem. Ze kreeg enkele klappen. Alle vier  personen waren gemaskerd. <br />
<br />
De vrouw herkende Ray K. aan zijn ogen. Wat haar verbaasde was dat de mannen veel informatie over hen hadden. Ze vroegen naar geld en sieraden. Daarna vroegen ze naar de kluis en de sleutel ervan.  Ze werkte met alles mee, omdat ze geslagen werd en ze zag dat haar man ernstig bloedde. <br />
<br />
Raadsman Robby Dens die Ray K bijstaat, voerde aan dat zijn cliënt geen bril opzet. Maar, die bewuste avond had de gemaskerde man een bril op. Hij vroeg zich af hoe de vrouw toch de ogen van de man zag. De benadeelde zei dat het mogelijk om een ‘mode bril’ ging die niet donker getint was.  De echtgenoot werd gehoord. De man verklaarde dat hij reeds 40 jaren op het adres woont en altijd een veilig gevoel had. De achterdeur deed hij niet op slot, zodat de honden hun behoefte buiten konden doen. Het dievenijzer ging wel op slot. Twee dagen voor het geval waren twee honden van hen vergiftigd. Hij heeft die mannen op die bewuste avond niet herkend, omdat ze allen gemaskerd waren. “Ik heb een vraag. Er waren vier manspersonen, maar ik zie slechts twee hier. Waar zijn de overige twee? Hebben ze niets gezegd over die twee?”, vroeg de benadeelde. <br />
<br />
Beide verdachten legden steeds inconsistente verklaringen af. Op een vraag van de kantonrechter gaven zij zelfs drie verschillende antwoorden. Wijnhard confronteerde hen met hun eerder afgelegde verklaringen. Ze bleven weer andere verklaringen afleggen. Ray K. verklaarde dat het wapen van een Braziliaan was. Het voertuig waarin de twee aangehouden werden op 4 januari had geen kentekenplaat. Volgens Donovan S. was de plaat beschadigd tijdens een aanrijding. Hij bestuurde het voertuig en beweerde een taxirit gereden te hebben, terwijl hij geen rijbewijs had. <br />
<br />
De raadslieden Dens en Kries Bhoendie deden het verzoek om de voorlopige hechtenis van de verdachten op te willen heffen. Officier van justitie, Astrid Niamat, voerde bezwaar hiertegen aan. Wijnhard wees het verzoek af. Ze voerde aan dat er pentykousen en breekwerktuigen in het voertuig gevonden waren. Daarnaast is het wapen van de benadeelde bij hen aangetroffen. Ze benadrukte de inconsistente verklaringen van de verdachten en zei dat de ernstige bezwaren nog overeind staan. Op 22 mei zal deze zaak verder behandeld worden. <br />
<br />
Wanita Ramnath<br />
	</div>


	<div id="overig_nieuws">
		<div style="clear:both"></div>
	</div>
	<div style="margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px" >
    		<div class="adbox_top">Advertenties</div>

        	<div id="adbox_content">
			<input type="hidden" name="hidden_groepen" value="x23" />
							<input type="hidden" id="hidden_ad_x23" value="Digicel -@-https://www.digicelgroup.com/sr/du/mobile/ontdekken/overige/online-bestellen.html-@--@-9f55f48cc89d695fd271f8effdb23720.jpg" >
				<img id="ad_x23" style="max-width: 600px" />
			        	</div>
    	</div>

<div id="overig_nieuws">
	<div style="clear:both"></div>
</div>
<br />
<div id="headlines">
        <div class="headlines_content">
									<b style="color: #244e06" >Tuesday   09 May      </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41289">Trump ontslaat FBI-directeur op staande voet </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41283">Nursing Week: Emmer geduld verpleegkundigen bijna vol</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41278"> Suriname eerst!</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41286">Gegijzelde goudconcessiehouder ongedeerd aangetroffen</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41280">Colombia: Illegale goudmijn wakkert geweld aan </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41281">BvL en ALS blijven in actie; ontstemd over regering</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41279">Venezolaanse inheemse groep ontvlucht crisis</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41268">Kantonrechter verwerpt verweer raadsman </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41276">Wegen woongebied Zanderij krijgen onderhoudsbeurt</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41272">Sark belooft herstel schade aan wegen Doebeproject</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41270">Raadsman Kanhai: Rakijo heeft geen geld gestolen </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41277">Zaterdag begrafenis grootopperhoofd Forster </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41273">Regering zal in overleg treden over granman Saamaka</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41275">NZR en radiologische klinieken willen spoedoverleg</a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Monday    08 May      </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41266">Marius Karioredjo geeft leiding aan KMO-Fonds</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41262">Zangvogelwedstrijden: Nickerie overtroeft Paramaribo</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41263">Vooruitzichten Maleisische rijstvariëteiten veelbelovend</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41269">Leveranciers verzinnen beroving nabij Stolkertsijver </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41271">Regering geeft uitleg over aanbod onderwijsbonden</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41267">Nerkust: Herwaardering wordt eind mei uitgevoerd</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41261">SVB Lidbondentoernooi: De Ster wint met 8-1</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41265">Politie vraagt hulp bij identificeren lijk </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41264">Leden BvL/ALS gaan het werk niet hervatten </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41259">Cultuur wordt steeds stiefmoederlijk behandeld</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41258">Santos aan kop ondanks nederlaag SVB Hoofdklasse</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41255">Oppositiepartijen vervolgen overleg met organisaties</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41254">Wereld opgelucht met verkiezing Macron in Frankrijk</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41257">Leo Victor weer aan kop in Topklasse</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41260">SLM-vlucht Curaçao met 24 uur vertraagd</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/41250">Mazoniabrug deze maand beperkt toegankelijk </a></li> 
									</ul>
				<br />
					      </div>
</div>

            			</div>
        		</div>

			<div id="sidebar">
				 <div>
	<img src="http://www.starnieuws.com//images/sidebartop.gif" alt="" />
</div>

	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 3px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x22" />
					<input type="hidden" id="hidden_ad_x22" value="Finabank  -@-https://www.finabanknv.com/over-finabank/nieuws/2017/finabank-introduceert-als-eerste-mobile-banking-app-in-suriname/-@--@-554beb222b9760195775b2032e0a340b.jpg" >
			<img id="ad_x22" style="max-width: 250px" />
			
        	</div>
    	</div>



	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 5px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x13,x18,x14,x20" />
					<input type="hidden" id="hidden_ad_x13" value="Suribet-@-https://www.suribet.sr/-@--@-fa7fd8681242a84de1dbc355d7a5af40.png-@-N-Remote-@-https://www.facebook.com/NRemote/-@--@-2e8ade40b20daaf22c49dacbcbef24cd.png" />
			<img id="ad_x13" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x18" value="Beyond IT Solutions Phone: +597 452758-@-http://www.silver-trail.com-@--@-fee3a3d5850193df1926a43ab6352753.jpg-@-Kirpalani -@-https://www.kirpalani.com/nl/kirpalanikom/introductie-@--@-e9a8c0f11573bedd24478ce5d21c12f1.jpg" />
			<img id="ad_x18" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x14" value="Jack Tours-@-http://www.jacktours.com/-@--@-88a075a3a20cd01b0f31513e4030824f.jpg-@-Biharie's resort -@-http://www.bihariesresort.com-@--@-45773dcf3d698ceb7d3deb17fd08c839.jpg-@-Grassalco cement-@-http://www.grassalco.com/-@--@-a359168e30069d2760a3cc5d4203f8e8.jpg" />
			<img id="ad_x14" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x20" value="Presun BV-@-http://www.presun.nl/-@--@-76f4c6bcc2aeec6bbdc365af3aeb09ff.jpg-@-Subway-@-https://www.facebook.com/SubwaySuriname/?fref=ts-@--@-2fe8a884d0e7894951c3bd26a354ffda.jpg" />
			<img id="ad_x20" style="max-width: 250px" />
			
        	</div>
    	</div>

</div> 

<div id="content_bottom2"></div>

			</div>

			<div id="footer">
			    	<div id="footertop">
			        	<div id="footermenu">
				      					                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
									            	</div>
			        </div>
			
			        <div id="footercontent">
			                <a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact Informatie</a>
			              	<a href="http://www.networkstarsuriname.com/index.php/welcome/index/over_ons" target="new" >Over NSS</a><br />
			
			              	<br />
			
					<a href="http://stats.starnieuws.com" target=_blank style="float: right" title="Statistieken" >
						<img src="http://www.starnieuws.com//images/stats.png" alt="stats.png" style="border-width: 0px" />
					</a>
			
			          	© 2017 NSS. Alle rechten voorbehouden.
			        </div>
			
			        <div id="footerbottom"></div>
			</div>
	</body>
</html>
