<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta http-equiv="Content-Language" content="nl-be"/>
		<meta name="description" content="Starnieuws" />
		<meta name="keywords" content="star, nieuws, breaking news, videoproducties, paramaribo, centrum, opinie, samenleving, ervaren" />
		<meta name="robots" content="all, follow"/>	
	
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="stylesheet" href="http://www.starnieuws.com/css/style.css" type="text/css" media="screen" />
		<link rel="alternate" title="Starnieuws" type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" />


		<script type="text/javascript">
			var base_url = 'http://www.starnieuws.com/' ;
			var site_url = 'http://www.starnieuws.com/index.php' ;
		</script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/flashembed.min.js"></script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/header20150513.js"></script>

									<script type="text/javascript" src="http://www.starnieuws.com/js/nieuwsitem.js"></script>
						
		<title>Starnieuws - Succesvolle vaatmissie achter de rug in AZP</title>
	</head>
	
	<body>
		<div id="container">
  			<div id="header">
    				<div id="header1" style="text-align: center" >
   					<div id="header_date" >
						Saturday 22 April 2017, 08:00      					</div>

					
        				<div id="header_menu">
        					<ul class="navigation">
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome">Home</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/colofon">Colofon</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact</a></li>
        				  	</ul>
      					</div>            

					<a type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" title="RSS" style="float: right ; margin-top: 6px ; margin-left: 3px" >
						<img src="http://www.starnieuws.com//images/rss.png" alt="rss" style="border-width: 0px" />
					</a>

					<a href="http://www.facebook.com/pages/Starnieuws-Suriname/147016422001996?v=wall" target=_blank title="Bezoek ons op Facebook" style="float: right ; margin-top: 6px" >
						<img src="http://www.starnieuws.com//images/facebook.png" alt="facebook" style="border-width: 0px" />
					</a>
      				</div>

        			<div id="header2" style="background-image:url(http://www.starnieuws.com//images/top2b.jpg)">

          				<div id="logobox"></div>

					<div id="search">
						<form method="post" action="http://www.starnieuws.com/index.php/welcome/index/zoeken" >
						      	<input name="input_zoekterm" type="text" style="width: 200px" />
                			  		<input type="image" src="http://www.starnieuws.com//images/zoeken.gif" alt="Zoeken" style="margin-right: 175px" />
						</form>
        				</div>

            				<div id="topmenu">
            					<ul id="nav-container" class="nav-container" style="width: 700px" >
	    				  			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
	    				    					    				    					<ul style="width : 150px">
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/39">Diederik Samwel</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/26">Nita Ramcharan</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/40">Rappa</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/29">Sandew Hira</a></li>
	    				    							    				    					</ul>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
	    				    					    				    			</li>
	    				    		            				  	</ul>
            				</div>

					<a href="http://www.telesur.sr/" target=_blank style="float: right ; margin-right: 30px ; position: relative ; top: -60px" >
						<div style="height: 100px ; width: 250px" ></div>
					</a>
      				</div>

        			<div id="newsflash" style="line-height: 5px" >
																        			</div>
  			</div>

	    		<div id="content2">
    				<div id="pagecontent">
        				<div id="pctop"></div>
            				<div id="content_header">
            					<div id="content_header_section">
							Succesvolle vaatmissie achter de rug in AZP						</div>
						
						
                				<div style="clear:both"></div>
            				</div>
            			<div id="content_text">
	    					<i>22 Apr, 06:34</i>
<div style="font-size: 13px" >
			<div style="float: right ; margin: 5px ; width: 250px" >
				
				<input type="hidden" id="hidden_foto_1" value="c1e56f3161216b2ba6b9f6daaf33cb09.jpg___vaatmissie.jpg" />
				<input type="hidden" id="hidden_foto_1_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_2" value="" />
				<input type="hidden" id="hidden_foto_2_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_3" value="" />
				<input type="hidden" id="hidden_foto_3_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_4" value="" />
				<input type="hidden" id="hidden_foto_4_bijschrift" value="" />

				<div id="div_fotos" style="background-color: white ; text-align: center ; height: 241px" >
					<img id="image_loading" src="http://www.starnieuws.com//images/loading.gif" alt="loading" style="display: none; width: 150px ; margin-left: 50px" />
					<img id="image_foto" src="http://www.starnieuws.com/index.php/beyond_files/get_image/c1e56f3161216b2ba6b9f6daaf33cb09.jpg___vaatmissie.jpg/250" alt="foto" style="z-index: 2" />

					<table style="width: 100%">
						<tr>
							<td style="vertical-align: top" >
								<img id="image_previous" src="http://www.starnieuws.com//images/previous.png" alt="previous" style="display: none" />
							</td>
							<td style="width: 100% ; text-align: left" >
								<i id="i_bijschrift" style="font-size: 11px" ></i>
							</td>
							<td style="vertical-align: top" >
								<img id="image_next" src="http://www.starnieuws.com//images/next.png" alt="next" style="display: none" />
							</td>
						</tr>
					</table>
					<br />
					<div id="shade" style="position: absolute ;
							       width: 0% ;
							       height: 0% ;
							       left: 0px ;
							       top: 0px ;
							       z-index: 1;
							       background: rgba(0, 0, 0, 0.5);
							       text-align: center" >
						<img id="image_zoom" src="#" alt="" style="margin-top: 20px ; border-radius: 5px" />
						<br />
						<div id="div_bijschrift_zoom" style="background-color: white ; margin: auto ; border-radius: 5px" >
						</div>
					</div >
				</div>
			
					</div>
	
			<b>Tijdens de twaalfde vaatmissie die eerder deze maand is uitgevoerd in het Academisch Ziekenhuis Paramaribo (AZP), zijn tien patiënten die problemen hebben met de grote bloedvaten, geopereerd. Gewoonlijk wordt een ervaren vaatchirurg uitgenodigd om te helpen met de operaties die wel mogelijk zijn in Suriname, maar waarbij een extra ervaren hand nodig is. Deze keer hebben de Surinaamse vaatchirurgen Vikash Chigharoe en Evert Kesoemoarso met assistentie en advies van dokter Andre de Smet uit Nederland, de operaties uitgevoerd.</b>
<br />
<br />
De Smet is vaatchirurg in het Maasstad ziekenhuis in Rotterdam, Nederland en is reeds 3 keer naar Suriname gekomen om zijn kennis en ervaring te delen met de Surinaamse chirurgen. Chigharoe en Kesoemoarso zijn sinds vorig jaar als vaatchirurgen werkzaam in het AZP.  De focus lag bij deze missie op patiënten die een verwijding hebben van een lichaamsslagader of patiënten met een heel zeldzame afwijking van bloedvaten aan de nieren. <br />
<br />
De patiënten zijn geselecteerd bij een screening die aan het eind van de vorige missie in december 2016 is gestart. Deze screening is volgens een bepaalde procedure gedaan. Het ging op personen die vaker bij de specialist zijn geweest met vaatproblemen en vanuit de verschillende dialyse centra worden doorgestuurd. <br />
<br />
Na de evaluatie van deze twaalfde vaatmissie wordt gelijk de screening voor de eerstvolgende vaatmissie in werking gezet. De eerstvolgende missie staat nu gepland voor eind juni/begin juli 2017. De verpleegkundigen hebben klinische lessen over de nazorg verkregen en hebben de patiënten met aandacht en zorg volgens protocol behandeld. <br />
<br />
De  missie is succesvol verlopen onder meer door de  hele goede samenwerking tussen de verschillende disciplines, zegt de voorlichting van het AZP. Gedacht moet worden aan anesthesie en de samenwerking met de cardiologen, de longartsen en de Intensive Care afdeling.	</div>


	<div id="overig_nieuws">
		<div style="clear:both"></div>
	</div>
	<div style="margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px" >
    		<div class="adbox_top">Advertenties</div>

        	<div id="adbox_content">
			<input type="hidden" name="hidden_groepen" value="x23" />
							<input type="hidden" id="hidden_ad_x23" value="Digicel -@-https://www.digicelgroup.com/sr/du/mobile/ontdekken/overige/online-bestellen.html-@--@-9f55f48cc89d695fd271f8effdb23720.jpg" >
				<img id="ad_x23" style="max-width: 600px" />
			        	</div>
    	</div>

<div id="overig_nieuws">
	<div style="clear:both"></div>
</div>
<br />
<div id="headlines">
        <div class="headlines_content">
									<b style="color: #244e06" >Saturday  22 April    </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40986">'Toerisme Management' ingevuld met trip naar Galibi</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40977">De politieke koers van de republiek </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40989">CLO heeft 111% loonsverhoging gevraagd </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40991">Protestbijeenkomst: Welke prioriteiten worden er gesteld? </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40980">Pengel wil artsen en specialisten uit Cuba aantrekken</a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Friday    21 April    </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40985">Onderdelen EBS-netwerk worden in kaart gebracht</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40974">3,5 jaar geëist voor seksueel misbruik meisje</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40982">Weer veerverbinding met Frans-Guyana</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40988">SATCA keert 'De Moederbond' de rug toe</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40979">U-17 selectie fit in Panama voor openingswedstrijd</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40981">Schoonmoeder mishandelt schoondochter </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40966">Suriname is geen democratie</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40973">Telefoonuitdraai in doodslag-zaak nog niet geanalyseerd</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40978">Oppositie vraagt spoedvergadering DNA aan </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40976">Hofwijks en Boerleider doen geen aangifte </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40971">Getuigen gehoord in brandstichting en moordzaak</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40970">Biza test nieuwe standaard dienstverlening</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40964">Ministers van Justitie en Politie moeten niet polariseren</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40967">Vader die dochter misbruikte, krijgt drie jaar celstraf</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40972">Brunswijk wacht op wetswijziging aanpak criminaliteit</a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Thursday  20 April    </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40975">Woning/warung in Tamanredjo afgebrand</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40969">Suriname en Amerika gaan samenwerking uitbreiden</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40968">Rosangela dos Ramos behoudt damesschaaktitel</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40962">Meteorology & Hydrology 11e bachelor programma PTC</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40963">Is vergunningsplicht in strijd met grondwettelijk protestrecht?</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40965">Verdachte in been geraakt door politiekogel</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40961">Suriname en Nicaragua gaan relatie intensiveren </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40949">Onrechtmatig aangehouden verdachte toch vervolgd</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40960">Vonnis Hof van Justitie 8 december strafzaak op 11 mei </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/40956">Brunswijk een maand geschorst door Tuchtcommissie</a></li> 
									</ul>
				<br />
					      </div>
</div>

            			</div>
        		</div>

			<div id="sidebar">
				 <div>
	<img src="http://www.starnieuws.com//images/sidebartop.gif" alt="" />
</div>

	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 3px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x22" />
					<input type="hidden" id="hidden_ad_x22" value="Finabank  -@-https://www.finabanknv.com/over-finabank/nieuws/2017/finabank-introduceert-als-eerste-mobile-banking-app-in-suriname/-@--@-554beb222b9760195775b2032e0a340b.jpg" >
			<img id="ad_x22" style="max-width: 250px" />
			
        	</div>
    	</div>



	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 5px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x13,x14,x20,x18" />
					<input type="hidden" id="hidden_ad_x13" value="Suribet-@-https://www.suribet.sr/-@--@-fa7fd8681242a84de1dbc355d7a5af40.png" />
			<img id="ad_x13" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x14" value="Biharie's resort -@-http://www.bihariesresort.com-@--@-45773dcf3d698ceb7d3deb17fd08c839.jpg-@-Grassalco cement-@-http://www.grassalco.com/-@--@-a359168e30069d2760a3cc5d4203f8e8.jpg-@-Jack Tours-@-http://www.jacktours.com/-@--@-88a075a3a20cd01b0f31513e4030824f.jpg" />
			<img id="ad_x14" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x20" value="Queens-@-http://www.queenshotelsuriname.com/#!nl&home-@--@-5a4b80f6bb31554b2cf30b6cd2949435.jpg-@-Subway-@-https://www.facebook.com/SubwaySuriname/?fref=ts-@--@-9ceeee6e1fe64bdb5bd08f11438693c3.jpg-@-Presun BV-@-http://www.presun.nl/-@--@-76f4c6bcc2aeec6bbdc365af3aeb09ff.jpg" />
			<img id="ad_x20" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x18" value="Beyond IT Solutions Phone: +597 452758-@-http://www.silver-trail.com-@--@-fee3a3d5850193df1926a43ab6352753.jpg-@-Optiek Ninon-@--@--@-19b324c3f9dd655c998efcfd0cc25e30.jpg-@-Kirpalani -@-https://www.kirpalani.com/nl/kirpalanikom/introductie-@--@-e9a8c0f11573bedd24478ce5d21c12f1.jpg-@-Cheesecake-@-https://www.facebook.com/McDonaldsSuriname-@--@-7b8093481bbf8a0b4f50a2d9b5ac2ff3.jpg" />
			<img id="ad_x18" style="max-width: 250px" />
			
        	</div>
    	</div>

</div> 

<div id="content_bottom2"></div>

			</div>

			<div id="footer">
			    	<div id="footertop">
			        	<div id="footermenu">
				      					                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
									            	</div>
			        </div>
			
			        <div id="footercontent">
			                <a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact Informatie</a>
			              	<a href="http://www.networkstarsuriname.com/index.php/welcome/index/over_ons" target="new" >Over NSS</a><br />
			
			              	<br />
			
					<a href="http://stats.starnieuws.com" target=_blank style="float: right" title="Statistieken" >
						<img src="http://www.starnieuws.com//images/stats.png" alt="stats.png" style="border-width: 0px" />
					</a>
			
			          	© 2017 NSS. Alle rechten voorbehouden.
			        </div>
			
			        <div id="footerbottom"></div>
			</div>
	</body>
</html>
