<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta http-equiv="Content-Language" content="nl-be"/>
		<meta name="description" content="Starnieuws" />
		<meta name="keywords" content="star, nieuws, breaking news, videoproducties, paramaribo, centrum, opinie, samenleving, ervaren" />
		<meta name="robots" content="all, follow"/>	
	
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="stylesheet" href="http://www.starnieuws.com/css/style.css" type="text/css" media="screen" />
		<link rel="alternate" title="Starnieuws" type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" />


		<script type="text/javascript">
			var base_url = 'http://www.starnieuws.com/' ;
			var site_url = 'http://www.starnieuws.com/index.php' ;
		</script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/flashembed.min.js"></script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/header20150513.js"></script>

									<script type="text/javascript" src="http://www.starnieuws.com/js/nieuwsitem.js"></script>
						
		<title>Starnieuws - Negende T-shirt voor steun aan dierenasiel </title>
	</head>
	
	<body>
		<div id="container">
  			<div id="header">
    				<div id="header1" style="text-align: center" >
   					<div id="header_date" >
						Friday 3 February 2017, 12:19      					</div>

					
        				<div id="header_menu">
        					<ul class="navigation">
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome">Home</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/colofon">Colofon</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact</a></li>
        				  	</ul>
      					</div>            

					<a type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" title="RSS" style="float: right ; margin-top: 6px ; margin-left: 3px" >
						<img src="http://www.starnieuws.com//images/rss.png" alt="rss" style="border-width: 0px" />
					</a>

					<a href="http://www.facebook.com/pages/Starnieuws-Suriname/147016422001996?v=wall" target=_blank title="Bezoek ons op Facebook" style="float: right ; margin-top: 6px" >
						<img src="http://www.starnieuws.com//images/facebook.png" alt="facebook" style="border-width: 0px" />
					</a>
      				</div>

        			<div id="header2" style="background-image:url(http://www.starnieuws.com//images/top2b.jpg)">

          				<div id="logobox"></div>

					<div id="search">
						<form method="post" action="http://www.starnieuws.com/index.php/welcome/index/zoeken" >
						      	<input name="input_zoekterm" type="text" style="width: 200px" />
                			  		<input type="image" src="http://www.starnieuws.com//images/zoeken.gif" alt="Zoeken" style="margin-right: 175px" />
						</form>
        				</div>

            				<div id="topmenu">
            					<ul id="nav-container" class="nav-container" style="width: 700px" >
	    				  			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
	    				    					    				    					<ul style="width : 150px">
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/39">Diederik Samwel</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/26">Nita Ramcharan</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/40">Rappa</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/29">Sandew Hira</a></li>
	    				    							    				    					</ul>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
	    				    					    				    			</li>
	    				    		            				  	</ul>
            				</div>

					<a href="http://www.telesur.sr/" target=_blank style="float: right ; margin-right: 30px ; position: relative ; top: -60px" >
						<div style="height: 100px ; width: 250px" ></div>
					</a>
      				</div>

        			<div id="newsflash" style="line-height: 5px" >
																        			</div>
  			</div>

	    		<div id="content2">
    				<div id="pagecontent">
        				<div id="pctop"></div>
            				<div id="content_header">
            					<div id="content_header_section">
							Negende T-shirt voor steun aan dierenasiel 						</div>
						
						
                				<div style="clear:both"></div>
            				</div>
            			<div id="content_text">
	    					<i>03 Feb, 11:02</i>
<div style="font-size: 13px" >
			<div style="float: right ; margin: 5px ; width: 250px" >
				
				<input type="hidden" id="hidden_foto_1" value="8218eaf7da9249a513ea7546b1021219.jpg___dieren.jpg" />
				<input type="hidden" id="hidden_foto_1_bijschrift" value="Het%209e%20T-shirt%20ter%20ondersteuning%20van%20het%20dierenasiel.%20" />
				<input type="hidden" id="hidden_foto_2" value="" />
				<input type="hidden" id="hidden_foto_2_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_3" value="" />
				<input type="hidden" id="hidden_foto_3_bijschrift" value="" />
				<input type="hidden" id="hidden_foto_4" value="" />
				<input type="hidden" id="hidden_foto_4_bijschrift" value="" />

				<div id="div_fotos" style="background-color: white ; text-align: center ; height: 252px" >
					<img id="image_loading" src="http://www.starnieuws.com//images/loading.gif" alt="loading" style="display: none; width: 150px ; margin-left: 50px" />
					<img id="image_foto" src="http://www.starnieuws.com/index.php/beyond_files/get_image/8218eaf7da9249a513ea7546b1021219.jpg___dieren.jpg/250" alt="foto" style="z-index: 2" />

					<table style="width: 100%">
						<tr>
							<td style="vertical-align: top" >
								<img id="image_previous" src="http://www.starnieuws.com//images/previous.png" alt="previous" style="display: none" />
							</td>
							<td style="width: 100% ; text-align: left" >
								<i id="i_bijschrift" style="font-size: 11px" >Het 9e T-shirt ter ondersteuning van het dierenasiel. </i>
							</td>
							<td style="vertical-align: top" >
								<img id="image_next" src="http://www.starnieuws.com//images/next.png" alt="next" style="display: none" />
							</td>
						</tr>
					</table>
					<br />
					<div id="shade" style="position: absolute ;
							       width: 0% ;
							       height: 0% ;
							       left: 0px ;
							       top: 0px ;
							       z-index: 1;
							       background: rgba(0, 0, 0, 0.5);
							       text-align: center" >
						<img id="image_zoom" src="#" alt="" style="margin-top: 20px ; border-radius: 5px" />
						<br />
						<div id="div_bijschrift_zoom" style="background-color: white ; margin: auto ; border-radius: 5px" >
						</div>
					</div >
				</div>
			
					</div>
	
			Op de maandelijkse boekenverkoop in het dierenasiel lanceren de de Stichting Dierenbescherming Suriname (DBS) en Readytex het nieuwste DBS T-shirt. <br />
Net zoals de vorige 8 T-shirts, heeft ook dit nieuwe exemplaar een bijzondere print en is het bovendien, door de timing en vanwege de opdruk is het volgens de organisaties ook een perfect Valentine’s Day geschenk.<br />
<br />
Twee hondjes, ééntje zwart en ééntje wit, lief tegen elkaar aangeleund en met daaronder de tekst <i>I got you babe…</i>, een print met een simpele, maar toch belangrijke boodschap. Een van vriendschap en van onvoorwaardelijke liefde, iets waar elke hond zijn of haar baasje mee verwent. <br />
<br />
Bij het dierenasiel kan ook een viervoeter uitgekozen worden om te adopteren en mee naar huis te nemen. Het dierenasiel kan ook ondersteund worden door  T-shirts te kopen. De stichting rekent voor haar werk op ondersteuning. <br />
<br />
<i>De boekenverkoop bij het dierenasiel aan de Kanangalaan tegenover de Paramaribo Zoo, is zondag 5 februari van 9:00 uur tot 12:00 uur.</i>	</div>


	<div id="overig_nieuws">
		<div style="clear:both"></div>
	</div>
	<div style="margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px" >
    		<div class="adbox_top">Advertenties</div>

        	<div id="adbox_content">
			<input type="hidden" name="hidden_groepen" value="x23" />
							<input type="hidden" id="hidden_ad_x23" value="Digicel -@- https://www.digicelgroup.com/sr/du/mobile/hulp/plannen-en-promotie/digicel-visitor-sim.html-@--@-b80cbe8b97b0c80bce2906cb593e13f3.jpg" >
				<img id="ad_x23" style="max-width: 600px" />
			        	</div>
    	</div>

<div id="overig_nieuws">
	<div style="clear:both"></div>
</div>
<br />
<div id="headlines">
        <div class="headlines_content">
									<b style="color: #244e06" >Friday    03 February </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39698">Nieuw kantoor voor Prostaatkanker Stichting Suriname</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39700">LVV voert met CAHFSA en FAO projecten uit</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39704">Gezondheidszorg 11 afgestudeerden Public Health rijker</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39696">8 december strafproces: Wie is inconsequent?</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39695">St.Vincentius Ziekenhuis kijkt terug op succes oren-missie</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39703">Schoolleider gaat drie jaar de bak in </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39701">Essed: Bouterse vergist zich of is in de war</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39702">Samsoedien: Mensen maken RGB tot een moeilijk ministerie</a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Thursday  02 February </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39694">Acht jaar voor afpersing en verkrachting</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39699">Pollack zal beleid uitzetten volgens Ontwikkelingsplan</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39691">ELN-rebellen Colombia plaveien weg vredesbesprekingen</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39692">Pers ook geweerd bij behandeling zaak rappers</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39693">Jonathan L. betrokken bij moord op Clarissa Boldewijn</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39690">Colombiaanse Farc-rebellen beginnen laatste mars</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39687">Seminar legt uitvoering energiewet en -autoriteit uit</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39688">VS consulaat verbiedt personeel te vliegen met Insel Air</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39689">VHP: Nieuwe ministers helpen meer water naar zee dragen</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39686">Wat is waar bij hoge bloeddruk?</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39684">Aandacht voor behoud wetlands Suriname belangrijk</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39685">Bouterse over kwestie onderwijs: Men wil geen oplossing</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39683">Nieuw gebouw voor SNTA een stap dichterbij</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39681">Welzijn zal open deur policy hanteren op HI</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39682">Spong: Krijgsraad niet gebonden aan inhoud requisitoir</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39678">President: Mensen inconsequent over 8 december strafproces</a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Wednesday 01 February </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39672">Chili zoekt naar schuldigen historische bosbranden</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39680">Daklozen van Latour maken omgeving schoon</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39679">Bikers Unit Lelydorp zal in groter gebied surveilleren</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39677">Bouterse: Suriname zwicht niet voor druk van IMF</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39673">Minister Welzijn legt nadruk op economische bedrijvigheid </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39676">President kondigt nog meer reshuffeling aan </a></li> 
									</ul>
				<br />
					      </div>
</div>

            			</div>
        		</div>

			<div id="sidebar">
				 <div>
	<img src="http://www.starnieuws.com//images/sidebartop.gif" alt="" />
</div>

	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 3px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x22" />
					<input type="hidden" id="hidden_ad_x22" value="Finabank  -@- https://www.finabanknv.com/visa/-@--@-d6afa50b3b0ccb1ec521f62bba2b8caf.jpg" >
			<img id="ad_x22" style="max-width: 250px" />
			
        	</div>
    	</div>

	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 3px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x55" />
					<input type="hidden" id="hidden_ad_x55" value="Mango-@-https://www.facebook.com/mango.com-@--@-ba2d84f77a56947c03a3538a9c749abb.jpg" >
			<img id="ad_x55" style="max-width: 250px" />
			
        	</div>
    	</div>


	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 5px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x13,x14,x16,x20,x18" />
					<input type="hidden" id="hidden_ad_x13" value="Soma-@-http://www.nvsoma.com/-@--@-14faf64ff90fef5c7c29939252ab56d3.jpg-@-Suribet-@-https://www.suribet.sr/-@--@-74e28f1ac0f27779bb6a3f8bdc5c7fb3.jpg" />
			<img id="ad_x13" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x14" value="Biharie's resort -@-http://www.bihariesresort.com-@--@-45773dcf3d698ceb7d3deb17fd08c839.jpg-@-Grassalco cement-@-http://www.grassalco.com/-@--@-a359168e30069d2760a3cc5d4203f8e8.jpg-@-Florida's office supplies-@-http://www.floridasofficesupplies.com/-@--@-9a93cc3b4f4ca9569c83724df4592b65.jpg-@-Unibind-@-https://www.unibind.com/en-be-@--@-59bba97467637ec47427d17fe16c6591.jpg-@-Flamingo-@-http://flamingotelecom.net/-@--@-5e9db203bb596fcafc9e252a54ec1eaa.jpg-@-Jack Tours -@-http://www.jacktours.com/-@--@-58d35fdfe8d8cebf6861fd4091be9f84.jpg" />
			<img id="ad_x14" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x16" value="Skinfiri-@-http://www.suribet.sr/Betting/VirtualDailyGame/-@--@-74a85f8f4b8acc25139dde0df40563e4.jpg-@-Does Travel -@-http://www.doescadushi.org/-@--@-cb9c561bc7870c53a452ae39f7ccc370.jpg" />
			<img id="ad_x16" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x20" value="Presun BV-@-http://www.presun.nl/-@--@-df267798d80be3ba6966d3abdf5679fd.jpg" />
			<img id="ad_x20" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x18" value="Beyond IT Solutions Phone: +597 452758-@-http://www.silver-trail.com-@--@-fee3a3d5850193df1926a43ab6352753.jpg-@-Optiek Ninon-@--@--@-0f90d92e1eb8511f45a24df603748b6c.jpg-@-Kirpalani -@-http://www.kirpalani.com/nl/kirpalanikom-@--@-da20b2f923466c5bf34c01f8b07ffaa3.jpg" />
			<img id="ad_x18" style="max-width: 250px" />
			
        	</div>
    	</div>

</div> 

<div id="content_bottom2"></div>

			</div>

			<div id="footer">
			    	<div id="footertop">
			        	<div id="footermenu">
				      					                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
									            	</div>
			        </div>
			
			        <div id="footercontent">
			                <a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact Informatie</a>
			              	<a href="http://www.networkstarsuriname.com/index.php/welcome/index/over_ons" target="new" >Over NSS</a><br />
			
			              	<br />
			
					<a href="http://stats.starnieuws.com" target=_blank style="float: right" title="Statistieken" >
						<img src="http://www.starnieuws.com//images/stats.png" alt="stats.png" style="border-width: 0px" />
					</a>
			
			          	© 2017 NSS. Alle rechten voorbehouden.
			        </div>
			
			        <div id="footerbottom"></div>
			</div>
	</body>
</html>
