<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html>
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta http-equiv="Content-Language" content="nl-be"/>
		<meta name="description" content="Starnieuws" />
		<meta name="keywords" content="star, nieuws, breaking news, videoproducties, paramaribo, centrum, opinie, samenleving, ervaren" />
		<meta name="robots" content="all, follow"/>	
	
		<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
		<link rel="stylesheet" href="http://www.starnieuws.com/css/style.css" type="text/css" media="screen" />
		<link rel="alternate" title="Starnieuws" type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" />


		<script type="text/javascript">
			var base_url = 'http://www.starnieuws.com/' ;
			var site_url = 'http://www.starnieuws.com/index.php' ;
		</script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/flashembed.min.js"></script>
		<script type="text/javascript" src="http://www.starnieuws.com/js/header20150513.js"></script>

									<script type="text/javascript" src="http://www.starnieuws.com/js/nieuwsitem.js"></script>
						
		<title>Starnieuws - Frankrijk: Hamon en Valls in race voor socialistische nominatie</title>
	</head>
	
	<body>
		<div id="container">
  			<div id="header">
    				<div id="header1" style="text-align: center" >
   					<div id="header_date" >
						Monday 23 January 2017, 03:37      					</div>

					
        				<div id="header_menu">
        					<ul class="navigation">
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome">Home</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/colofon">Colofon</a></li>
        				      		<li><a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact</a></li>
        				  	</ul>
      					</div>            

					<a type="application/rss+xml" href="http://www.starnieuws.com/rss/starnieuws.rss" title="RSS" style="float: right ; margin-top: 6px ; margin-left: 3px" >
						<img src="http://www.starnieuws.com//images/rss.png" alt="rss" style="border-width: 0px" />
					</a>

					<a href="http://www.facebook.com/pages/Starnieuws-Suriname/147016422001996?v=wall" target=_blank title="Bezoek ons op Facebook" style="float: right ; margin-top: 6px" >
						<img src="http://www.starnieuws.com//images/facebook.png" alt="facebook" style="border-width: 0px" />
					</a>
      				</div>

        			<div id="header2" style="background-image:url(http://www.starnieuws.com//images/top2b.jpg)">

          				<div id="logobox"></div>

					<div id="search">
						<form method="post" action="http://www.starnieuws.com/index.php/welcome/index/zoeken" >
						      	<input name="input_zoekterm" type="text" style="width: 200px" />
                			  		<input type="image" src="http://www.starnieuws.com//images/zoeken.gif" alt="Zoeken" style="margin-right: 175px" />
						</form>
        				</div>

            				<div id="topmenu">
            					<ul id="nav-container" class="nav-container" style="width: 700px" >
	    				  			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
	    				    					    				    					<ul style="width : 150px">
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/39">Diederik Samwel</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/26">Nita Ramcharan</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/40">Rappa</a></li>
	    				    							    				    							<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/29">Sandew Hira</a></li>
	    				    							    				    					</ul>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
	    				    					    				    			</li>
	    				    			    				    			<li>
	    				    				<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
	    				    					    				    			</li>
	    				    		            				  	</ul>
            				</div>
      				</div>

        			<div id="newsflash" style="line-height: 5px" >
																        			</div>
  			</div>

	    		<div id="content2">
    				<div id="pagecontent">
        				<div id="pctop"></div>
            				<div id="content_header">
            					<div id="content_header_section">
							Frankrijk: Hamon en Valls in race voor socialistische nominatie						</div>
						
						
                				<div style="clear:both"></div>
            				</div>
            			<div id="content_text">
	    					<i>23 Jan, 02:08</i>
<div style="font-size: 13px" >
			<div style="float: right ; margin: 5px ; width: 450px" >
				
				<input type="hidden" id="hidden_foto_1" value="c0b04457b88b9414aa37b69c2148ddd1.jpg___hamon_afp.jpg" />
				<input type="hidden" id="hidden_foto_1_bijschrift" value="Benoit%20Hamon%20werd%20door%20president%20Francois%20Hollande%20ontslagen%2C%20omdat%20hij%20kritiek%20had%20op%20zijn%20economisch%20beleid.%20%28Foto%3A%20AFP%29" />
				<input type="hidden" id="hidden_foto_2" value="b394f66079913cdb84bbab2e5b45f454.jpg___valls_reu.jpg" />
				<input type="hidden" id="hidden_foto_2_bijschrift" value="Voor%20de%20stemming%20bij%20de%20partijverkiezingen%20zondag%2C%20was%20Manuel%20Valls%20favoriet%20om%20de%20socialistische%20kandidatuur%20te%20winnen.%20%28Foto%3A%20Reuters%29" />
				<input type="hidden" id="hidden_foto_3" value="c73a4a7b2774b613cb7f3c33804a18cb.jpg___emmanuel_macron_afp.jpg" />
				<input type="hidden" id="hidden_foto_3_bijschrift" value="De%20voormalige%20minister%20van%20Economie%2C%20Emmanuel%20Macron%2C%20neemt%20deel%20als%20onafhankelijke%20kandidaat.%20%28Foto%3A%20AFP%29" />
				<input type="hidden" id="hidden_foto_4" value="" />
				<input type="hidden" id="hidden_foto_4_bijschrift" value="" />

				<div id="div_fotos" style="background-color: white ; text-align: center ; height: 303px" >
					<img id="image_loading" src="http://www.starnieuws.com//images/loading.gif" alt="loading" style="display: none; width: 150px ; margin-left: 50px" />
					<img id="image_foto" src="http://www.starnieuws.com/index.php/beyond_files/get_image/c0b04457b88b9414aa37b69c2148ddd1.jpg___hamon_afp.jpg/450" alt="foto" style="z-index: 2" />

					<table style="width: 100%">
						<tr>
							<td style="vertical-align: top" >
								<img id="image_previous" src="http://www.starnieuws.com//images/previous.png" alt="previous" style="display: none" />
							</td>
							<td style="width: 100% ; text-align: left" >
								<i id="i_bijschrift" style="font-size: 11px" >Benoit Hamon werd door president Francois Hollande ontslagen, omdat hij kritiek had op zijn economisch beleid. (Foto: AFP)</i>
							</td>
							<td style="vertical-align: top" >
								<img id="image_next" src="http://www.starnieuws.com//images/next.png" alt="next" style="display: none" />
							</td>
						</tr>
					</table>
					<br />
					<div id="shade" style="position: absolute ;
							       width: 0% ;
							       height: 0% ;
							       left: 0px ;
							       top: 0px ;
							       z-index: 1;
							       background: rgba(0, 0, 0, 0.5);
							       text-align: center" >
						<img id="image_zoom" src="#" alt="" style="margin-top: 20px ; border-radius: 5px" />
						<br />
						<div id="div_bijschrift_zoom" style="background-color: white ; margin: auto ; border-radius: 5px" >
						</div>
					</div >
				</div>
			
					</div>
	
			<b> De linkse ex-minister van Onderwijs, Benoit Hamon, en ex-premier Manuel Valls zullen elkaar in een beslissende ronde betwisten voor het socialistische kandidaatschap bij de presidentsverkiezingen van Frankrijk die in april worden gehouden. Nadat de helft van de stemmen van de partijverkiezingen was geteld, was het duidelijk dat de twee een ruime voorsprong hadden uit de zeven kandidaten. </b>
<br />
<br />
De beslissende ronde wordt zondag gehouden. Uit opiniepeilingen blijkt dat wie wint weinig kans zal hebben om de laatste ronde van de presidentsverkiezingen in mei te halen. Met de helft van de stemmen geteld, had de 48-jarige Hamon 36,1% van de stemmen tegenover de centristische Valls (54) die er 31,2% had. Een andere linkse speler, Arnaud Montebourg, was op de derde plaats. De voorsprong van Hamon en Valls verzekerde hen ervan dat ze niet meer ingehaald zullen worden. Volgens Valls zou in de tweede ronde de keuze zijn “tussen een verzekerde nederlaag en een mogelijke overwinning.”<br />
<br />
Hamon, die door de regering van president Francois Hollande was ontslagen, zegt dat de kiezers “een duidelijke boodschap van hoop en herstel hebben gegeven en de wens om een nieuwe pagina om te slaan in de geschiedenis van links in Frankrijk.” In tweede ronde kan Hamon rekenen op de steun van Montebourg, wat hem een duidelijk voordeel geeft. Hamon vertegenwoordigt de boze, radicale vleugel van de socialistische partij - het deel dat de erfenis van president Hollande volledig verloochent. Hamon zijn belangrijkste idee is een basis minimuminkomen om de armoede te bestrijden. Maar, zegt hij, hoe overtuigend zijn succes bij de partijverkiezingen ook is, hij strompelde door de immense impopulariteit van de socialistische partij in het land. Hollande, wiens populariteit een nieuw dieptepunt heeft bereikt, heeft besloten niet te gaan voor herverkiezing.<br />
<br />
De keuze van de socialisten van de genomineerde kan ook de toekomst bepalen van de populaire onafhankelijke kandidaat Emmanuel Macron. Hij is een charismatische ex-bankier die zich richt op dezelfde gematigde kiezers als Valls. De laatste ronde in mei zal naar verwachting een strijd worden tussen de conservatieve oud-premier François Fillon, en Marine Le Pen - de leider van de extreem-rechtse Front National (FN). De algemene verwachting is dat Fillon als winnaar uit de bus komt. Zijn voorstellen omvatten het verminderen van belastingen voor bedrijven, soepele arbeidswetten, en de afschaffing van de Franse 35-urige werkweek in een poging om de groei te stimuleren. Fillon wil ook een half miljoen banen in de publieke sector schrappen als onderdeel van de inkrimping van de staatssector. <br />
	</div>


	<div id="overig_nieuws">
		<div style="clear:both"></div>
	</div>
	<div style="margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px" >
    		<div class="adbox_top">Advertenties</div>

        	<div id="adbox_content">
			<input type="hidden" name="hidden_groepen" value="x23" />
							<input type="hidden" id="hidden_ad_x23" value="Digicel -@- https://www.digicelgroup.com/sr/du/mobile/hulp/plannen-en-promotie/digicel-visitor-sim.html-@--@-b80cbe8b97b0c80bce2906cb593e13f3.jpg" >
				<img id="ad_x23" style="max-width: 600px" />
			        	</div>
    	</div>

<div id="overig_nieuws">
	<div style="clear:both"></div>
</div>
<br />
<div id="headlines">
        <div class="headlines_content">
									<b style="color: #244e06" >Monday    23 January  </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39506">Slee Jr. neemt koppositie over van Acoconut</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39507">Bankpresident Gersie: Kasreserve-regel is troef</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39503">BvL had goed onderhoud met regeringsdelegatie</a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Sunday    22 January  </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39501">Column: Politieke Borrelpraat 339</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39500">Criminelen met brandkast zinkplatenbedrijf ervandoor</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39495">Paus Francis waarschuwt tegen opkomst populisme</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39494">Waarom naar de rechter in de kwestie BvL!</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39499">Bankpresident Gersie: DSB-raad ook verantwoordelijk</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39492">FOLS niet aanwezig bij gesprek met BvL</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39498">Bromfietsracers Lelydorperweg jonger dan 16 jaar</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39496">Oppositie neemt geen genoegen met antwoord pg</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39493">Ook in Suriname protest tegen Trump</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39491">CLO-voorzitter: Salarissen lagere ambtenaren optrekken</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39490">Gajadien: Brief pg hoort in prullenmand thuis</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39489">Narcotica Brigade stuit op geld bij inval in woning</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39488">Nerkust legt per direct functie bestuurslid C-47 neer</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39487">NPS-fractieleider wil alle leningen in één keer op tafel</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39486">Hooghart: C-47 ondermijnt FOLS en bestuurslid Nerkust</a></li> 
									</ul>
				<br />
							<b style="color: #244e06" >Saturday  21 January  </b>
				<ul>
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39483">Wereldwijd protesteren vrouwen tegen Trump-regering</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39485">Vijftienjarige scholier voor de tweede keer ingesloten</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39484">Narcotica Brigade houdt drugsverdachten aan </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39482">VS-ambassadeur Nolan opent lustrumviering filmfestival </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39480">Na drie dagen negen gered uit bedolven hotel Italië </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39481">Politie wijst wielrenners op hun rijgedrag</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39479">Aanklagers VS willen beslaglegging gelden Guzman</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39474">Rekenkamer participeert in training kwaliteitsverbetering</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39476">Bond bezorgd over financiële positie Telesur</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39467">Ambassadeur: Vorderingen in relatie Suriname-Frankrijk </a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39471">Weinig personen met psychische klachten zoeken hulp</a></li> 
											<li><a href="http://www.starnieuws.com/index.php/welcome/index/nieuwsitem/39478">Trump neemt zijn intrek in het Witte Huis </a></li> 
									</ul>
				<br />
					      </div>
</div>

            			</div>
        		</div>

			<div id="sidebar">
				 <div>
	<img src="http://www.starnieuws.com//images/sidebartop.gif" alt="" />
</div>

	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 3px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x22" />
					<input type="hidden" id="hidden_ad_x22" value="Finabank  -@- https://www.finabanknv.com/visa/-@--@-d6afa50b3b0ccb1ec521f62bba2b8caf.jpg" >
			<img id="ad_x22" style="max-width: 250px" />
			
        	</div>
    	</div>

	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 3px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x55" />
					<input type="hidden" id="hidden_ad_x55" value="Mango-@-https://www.facebook.com/mango.com-@--@-ba2d84f77a56947c03a3538a9c749abb.jpg" >
			<img id="ad_x55" style="max-width: 250px" />
			
        	</div>
    	</div>


	<div style="width : 268px ; margin : auto ; text-align : center ; background-color : #FFFFFF ; border-radius: 5px ; margin-top: 5px" >
        	<div id="adbox_content">

		<input type="hidden" name="hidden_groepen" value="x14,x18,x20,x13,x16" />
					<input type="hidden" id="hidden_ad_x14" value="Jack Tours -@-http://www.jacktours.com/-@--@-58d35fdfe8d8cebf6861fd4091be9f84.jpg-@-Florida's office supplies-@-http://www.floridasofficesupplies.com/-@--@-9a93cc3b4f4ca9569c83724df4592b65.jpg-@-Unibind-@-http://www.unibind.com/-@--@-59bba97467637ec47427d17fe16c6591.jpg-@-Biharie's resort -@-http://www.bihariesresort.com-@--@-45773dcf3d698ceb7d3deb17fd08c839.jpg-@-Grassalco cement-@-http://www.grassalco.com/-@--@-a359168e30069d2760a3cc5d4203f8e8.jpg" />
			<img id="ad_x14" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x18" value="Mc Donald's voordeel -@-https://www.facebook.com/McDonaldsSuriname-@--@-348935eec4573990c810a90dd9c6fbb8.jpg-@-Optiek Ninon-@--@--@-c5868dae16374b89aca70b73b0dc951e.jpg-@-Kirpalani -@-http://www.kirpalani.com/nl/kirpalanikom-@--@-da20b2f923466c5bf34c01f8b07ffaa3.jpg-@-Beyond IT Solutions Phone: +597 452758-@-http://www.silver-trail.com-@--@-fee3a3d5850193df1926a43ab6352753.jpg" />
			<img id="ad_x18" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x20" value="Presun BV-@-http://www.presun.nl/-@--@-df267798d80be3ba6966d3abdf5679fd.jpg" />
			<img id="ad_x20" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x13" value="Soma-@-http://www.nvsoma.com/-@--@-14faf64ff90fef5c7c29939252ab56d3.jpg-@-Suribet-@-https://www.suribet.sr/-@--@-74e28f1ac0f27779bb6a3f8bdc5c7fb3.jpg" />
			<img id="ad_x13" style="max-width: 250px" />
					<input type="hidden" id="hidden_ad_x16" value="Skinfiri-@-http://www.suribet.sr/Betting/VirtualDailyGame/-@--@-74a85f8f4b8acc25139dde0df40563e4.jpg-@-Tuk Tuk -@-http://www.surinametuktuktours.com/-@--@-fffb96593554ddb5191cc11f52a03060.jpg" />
			<img id="ad_x16" style="max-width: 250px" />
			
        	</div>
    	</div>

</div> 

<div id="content_bottom2"></div>

			</div>

			<div id="footer">
			    	<div id="footertop">
			        	<div id="footermenu">
				      					                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/1">Nieuws</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/16">Columns</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/nieuws/41">Sport</a>
									                		<a href="http://www.starnieuws.com/index.php/welcome/index/video">Videoproducties</a>
									            	</div>
			        </div>
			
			        <div id="footercontent">
			                <a href="http://www.starnieuws.com/index.php/welcome/index/contact">Contact Informatie</a>
			              	<a href="http://www.networkstarsuriname.com/index.php/welcome/index/over_ons" target="new" >Over NSS</a><br />
			
			              	<br />
			
					<a href="http://stats.starnieuws.com" target=_blank style="float: right" title="Statistieken" >
						<img src="http://www.starnieuws.com//images/stats.png" alt="stats.png" style="border-width: 0px" />
					</a>
			
			          	© 2017 NSS. Alle rechten voorbehouden.
			        </div>
			
			        <div id="footerbottom"></div>
			</div>
	</body>
</html>
